<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1.0">
	<meta name="msvalidate.01" content="649D2BEB6B8F0C1832C0762CD37C2FAE" />
	<link rel="manifest" href="/manifest.json">
	<meta name="theme-color" content="#c67f53">
	<meta name="robots" content="follow"/>
	<link rel="canonical" href="https://www.firstthings.com/article/2020/08/my-time-in-prison"/>	<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "Organization",
			"name": "Institute on Religion and Public Life",
			"telephone": "+1 212 627 1985",
			"url": "https://www.firstthings.com/",
			"image": "https://d25wp47b6tla3u.cloudfront.net/img/favicon-196.png",
			"logo": {
				"@type": "ImageObject",
				"width": "960",
				"height": "143",
				"url": "https://d25wp47b6tla3u.cloudfront.net/img/print/logo.png"
			},
			"description": "First Things is published by the Institute on Religion and Public Life, an interreligious, nonpartisan research and educational 501(c)(3) organization",
			"address": {
				"@type": "PostalAddress",
				"streetAddress": "​9 East 40th Street, 10th Floor",
				"addressLocality": "New York",
				"addressRegion": "NY",
				"postalCode":"10016"
			},
			"sameAs" : [
				"https://www.facebook.com/FirstThings",
				"https://plus.google.com/+firstthings",
				"https://twitter.com/firstthingsmag"
			]
		}
	</script>
	
	<title>My Time in Prison by George Cardinal Pell | Articles | First Things</title>

	<!-- Schema.org markup for Google+ -->
	<meta itemprop="name" content="My Time in Prison | George Cardinal Pell">
	<meta itemprop="description" content="There is a lot of goodness in prisons. At times, I am sure, prisons may be hell on earth. I was . . . . ">
	<meta itemprop="image" content="https://s3.amazonaws.com/first-things-resources/uploads/article_5f0339aa23c54.jpg">

	<!-- Twitter Card data -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@firstthingsmag">
	<meta name="twitter:title" content="My Time in Prison | George Cardinal Pell">
	<meta name="twitter:description" content="There is a lot of goodness in prisons. At times, I am sure, prisons may be hell on earth. I was . . . . ">
	<!-- Twitter summary card with large image must be at least 280x150px -->
	<meta name="twitter:image" content="https://s3.amazonaws.com/first-things-resources/uploads/article_5f0339aa23c54.jpg?">

	<!-- Open Graph data -->
	<meta property="og:title" content="My Time in Prison | George Cardinal Pell" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.firstthings.com/article/2020/08/my-time-in-prison" />
	<meta property="og:image" content="https://s3.amazonaws.com/first-things-resources/uploads/article_5f0339aa23c54.jpg" />
	<meta property="og:description" content="There is a lot of goodness in prisons. At times, I am sure, prisons may be hell on earth. I was . . . . " />

	
	<meta property="og:site_name" content="First Things" />
	<meta property="fb:admins" content="1504860014" />

	<link rel="shortcut icon" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" sizes="196x196" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon-196.png" />
	<link rel="shortcut icon" sizes="128x128" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon-128.png" />
	<link rel="apple-touch-icon" sizes="128x128" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon-128.png" />
	<link rel="apple-touch-icon-precomposed" sizes="128x128" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon-128.png" />

	<meta name="thumbnail" content="https://d25wp47b6tla3u.cloudfront.net/img/favicon-196.png" />
	<meta name="mobile-web-app-capable" content="yes" />

			<link async rel="stylesheet" type="text/css" href="https://d25wp47b6tla3u.cloudfront.net/css/main.1.10.0.css" />
		<link async rel="stylesheet" type="text/css" href="https://d25wp47b6tla3u.cloudfront.net/css/app.1.10.0.css" />
		<link async rel="stylesheet" type="text/css" href="https://d25wp47b6tla3u.cloudfront.net/css/print.1.10.0.css" media="print" />
	
	<style>
	.main-subnavigation-link:hover{
		color: #c67f53	}

	.main-footer-wrapper{
		border-top-color: #c67f53;
	}

	.main-footer-navigation-link:hover{
		color: #c67f53;
	}

	.footer-social-link:hover{
		color: #c67f53;
	}
</style>	
	<script async defer src="https://d25wp47b6tla3u.cloudfront.net/js/head.1.10.0.min.js"></script>
	
</head>
<body class="article single "  data-popup="false" data-month="8">
<noscript>
	<p>If you want this website to work, you must enable javascript.</p>
</noscript>




<!-- LEADERBOARD (728 x 90) -->
<div class="leaderboard js-leaderboard">
	<div class="behind" style="">
		<div>
			Support&nbsp;<span class="small-caps">First Things</span> by turning your adblocker off or by making a&nbsp;
		<a href="https://www.firstthings.com/donate?trk=NAV" title="Make a donation to First Things" aria-label="Make a donation to First Things"> donation</a>. Thanks!
		</div>
	</div>
	<div id="div-gpt-ad-1528468297365-0"></div>
</div>
<!-- /LEADERBOARD (728 x 90) -->

<header class="js-main-header-wrapper main-header-wrapper" data-color="#c67f53" style="background-color: #c67f53">


	<div class="js-login-wrapper login-box login-wrapper">
					<div class="login-container main-container">
				<form id="form-login" method="post" action="#" class="login-form-container">
					<div class="login-header-container">
						<header class="login-title">Login</header>

						<div class="login-header-links">
							<a class="login-header-link forgot" href="https://ssl.drgnetwork.com/ecom/fst/app/live/web_user_maint?org=FST&publ=FT&pagemode=c">forgot password?</a> |
							<a class="login-header-link register" href="https://ssl.drgnetwork.com/ecom/fst/app/live/web_user_maint?org=FST&publ=FT&pagemode=a">register</a>
						</div>
					</div>

					<div class="login-inputs-container">
						<input class="login-input username" type="text" id="username" name="username" title="Email" placeholder="Email" />
						<input class="login-input password" type="password" id="password" name="password" title="Password" placeholder="Password" />
					</div>

					<div class="login-buttons-container">
						<a href="#close" title="Hide login form" aria-label="Hide login form" class="js-login-close login-button button-close">Close</a>
						<button type="submit" id="btn-login" value="Login" class="login-button button-submit">Login</button>
					</div>
				</form>
			</div>
			</div>

	<div class="mobile-menu-actions">
		<div class="menu-toggle js-menu-toggle">
			<i class="fas fa-bars"></i> MENU
		</div>

		<div class="mobile-search-container search-container">
			<form method="get" action="https://www.firstthings.com/search" class="mobile-search-form search-form">
				<input type="text" class="mobile-search-input search-input" name="q" aria-label="Search query" />
				<button type="submit" value="Search" aria-label="Submit" class="mobile-search-button search-button">
					<i class="fa fa-search"></i>
				</button>
			</form>
		</div>
	</div>

	<div class="main-header-container main-container">
		<div class="main-header-left">
										<a class="header-donation-link" href="https://www.firstthings.com/donate?trk=tbar" title="Donate to First Things" aria-label="Donate to First Things">
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/btn-donate.png" alt="Donate to First Things" aria-label="Donate to First Things" />
				</a>
					</div>

		<div class="main-header-logo-container">
			<a href="/" title="Go to the Home Page" aria-label="Go to the Home Page">
				<svg class="svg-first-things-logo" xmlns="https://www.w3.org/2000/svg" width="600" viewBox="0 217.5 512 74" title="First Things - Religion and Public Life" aria-label="First Things - Religion and Public Life" aria-hidden="true">
	<path d="M420.693 259.413c1.877.513 3.072 1.194 3.584 2.39.171.512.342 1.194.342 1.877v8.533c0 1.024-.342 2.561-2.39 2.73-.854 0-1.707.172-2.39.172s-1.194.17-1.877.17a22.324 22.324 0 0 1-4.779 0c-2.048-.17-3.754-.683-5.461-1.365-3.584-1.536-6.144-4.438-7.51-8.362-1.023-2.901-1.535-5.974-1.535-9.558 0-.854 0-1.877.17-2.901v-1.024c.683-7.851 4.95-13.312 12.288-15.36 7.51-2.048 13.483.512 18.091 7.68l.512.683V238.593c.171-1.536-.512-2.218-1.877-2.56-4.608-1.195-9.898-2.219-15.701-1.707-9.046 1.024-16.726 7.851-18.603 16.726-2.048 9.387 1.877 18.773 9.898 23.211 4.267 2.389 8.533 3.242 13.312 3.242 3.242 0 6.485-.342 10.239-1.023 1.878-.342 2.561-1.024 2.73-2.219v-1.365a29.312 29.312 0 0 1 0-5.462v-1.878c0-4.096.513-4.777 4.268-6.144l1.365-.512h-16.555l1.879.511zm-110.421-23.21l1.877-.512h-13.824l.341.342c.342.341.684.853 1.024 1.194.854 1.024 1.707 1.877 1.878 2.901.341 3.243.17 6.485.17 9.899v3.925h-21.162v-11.776c0-2.56.342-5.12 3.584-6.144l1.707-.512h-15.873l2.049.512c1.365.341 2.048.853 2.73 1.536.854 1.195 1.023 2.901 1.023 4.779V268.8c0 3.243-.17 5.974-3.584 6.997l-1.535.513h13.482l-.342-.342c-.341-.341-.682-.853-1.023-1.194-.854-.854-1.707-1.707-1.707-2.561-.17-3.925-.17-7.85-.17-11.775v-4.267h20.991v15.36c-.171 1.877-.853 3.412-3.071 4.266-.172 0-.342.171-.684.171l-1.706.513h14.677l-1.023-.513c-3.413-1.706-3.755-2.218-3.755-5.974v-27.477c0-1.024 0-1.877.171-2.731.512-1.877 1.537-3.071 3.755-3.583zm-144.043 45.568c-10.069 5.462-20.992 3.072-27.307-5.803-1.536-2.218-3.072-4.778-4.438-6.997-2.56-4.438-5.291-9.045-9.216-12.629.17 0 .341-.17.512-.17 4.779-1.877 7.339-5.632 7.168-10.069-.341-5.291-3.413-8.875-8.192-9.899-2.901-.512-5.973-.512-9.045-.512h-8.875l-.341 1.024h.341c1.877.17 2.901 1.024 3.413 2.219 0 .17.171.341.171.341.17.341.17.512.17.853.171.683.171 1.365.171 2.219a726.84 726.84 0 0 0 0 27.307c0 2.73-.171 5.29-3.414 6.314l-1.707.513h13.483l-.341-.342-1.024-1.023-.341-.342c-.683-.683-1.365-1.365-1.365-2.219-.17-3.755-.17-7.51-.17-11.264v-3.926h1.877c2.39.342 4.267 1.536 5.974 3.755.17.171.341.512.512.683l3.584 5.632c1.707 2.731 3.414 5.632 5.291 8.362 5.461 7.681 12.117 11.605 20.139 11.605 1.877 0 3.754-.17 5.803-.682a45.864 45.864 0 0 0 2.218-.513c3.072-1.024 5.461-2.56 6.485-4.438l.341-.683-1.194.512c-.341.001-.512.172-.683.172zm-50.687-44.032c3.243-.512 6.997-.512 9.557 2.73 2.56 3.072 2.901 6.827 1.024 10.411-2.219 4.267-6.485 4.267-10.581 4.096v-17.237zm260.607-1.536c4.096 2.048 4.267 2.389 4.267 6.998v25.771c-1.024-1.023-1.877-2.048-2.73-3.072-2.219-2.56-4.267-4.778-6.314-7.168-2.219-2.389-4.268-4.778-6.315-7.168-5.29-5.803-10.752-11.946-16.213-17.749-6.485-6.827-14.165-9.899-22.869-8.875-.854 0-1.536.171-2.39.512-2.56.683-5.291 1.877-6.656 3.584l-.683.854 1.024-.512c5.632-2.56 10.581-3.072 15.359-1.365 6.656 2.389 11.436 7.339 16.385 13.141.17.341.341.854.341 1.536v26.965c0 2.901-.341 5.462-3.584 6.144l-2.219.513h13.824l-2.048-.513c-2.561-.682-3.584-2.219-3.584-5.461v-25.429c0-.171 0-.341.171-.683v-.171l4.096 4.608c.854 1.024 1.877 2.048 2.73 3.072 2.73 3.072 5.291 5.974 8.021 8.874 3.413 3.926 6.997 7.681 10.581 11.776l5.291 5.974v-36.182c0-2.901.341-4.778 2.56-5.802.342-.171.683-.341 1.024-.341l1.707-.512h-12.459l.683.681z"/>
	<path d="M164.693 258.561c-1.365-1.024-2.73-1.878-4.096-2.731l-3.072-2.048-.683-.512c-1.707-1.195-3.584-2.56-4.779-4.096-2.048-2.56-2.219-5.632-.512-8.704 1.366-2.389 3.584-3.754 6.315-3.754h1.365c3.414.341 5.803 2.219 6.827 5.461.171.342.341.854.341 1.195l.512 1.536.17-.854c.171-.853.341-1.536.512-2.219 0-.341.17-.683.17-1.024V239.957c0-1.024-.17-1.877-.683-2.56-.512-.683-1.024-1.195-2.048-1.707-.854-.341-1.707-.683-2.901-.853-.17 0-.341 0-.683-.171-.341 0-.854-.17-1.195-.17-5.973-.854-11.605 2.048-13.653 7.168-2.048 5.632 0 11.093 5.291 14.506.853.512 1.877 1.195 2.73 1.707 1.024.512 2.048 1.195 3.072 1.877l.512.342c1.365.854 2.901 1.877 4.096 3.072 1.707 1.877 2.389 4.267 1.877 6.485-.512 1.878-1.877 3.413-3.584 4.438-.341.171-.853.341-1.365.512-5.291 1.706-10.922-1.194-12.629-6.485l-.512-1.707-1.024.171v2.219c0 .683 0 1.366-.17 2.048-.171 1.536.17 2.561 1.024 3.414.341.341 1.024.512 1.536.682.512.172.854.172 1.365.342 2.901.683 5.803 1.536 8.875 1.707h.512c4.267 0 8.533-2.901 10.069-6.998 1.709-3.927.344-8.364-3.582-11.435zm299.691 4.095c-2.048-3.243-4.778-5.633-8.191-7.68-2.219-1.195-4.949-2.901-7.168-5.12-2.561-2.56-3.072-5.803-1.365-9.045.853-1.877 2.218-3.072 4.096-3.754.854-.341 1.877-.512 3.072-.512.341 0 .853 0 1.194.171 2.73.341 4.949 2.219 6.144 5.291.171.512.342.854.513 1.365l.512 1.536.171-.683c.512-1.536.683-2.731.683-3.755s-.171-1.877-.513-2.56c-.683-1.194-2.218-2.048-4.778-2.73a82.392 82.392 0 0 0-2.73-.512c-.512 0-.854 0-1.365-.17-6.314-.171-11.265 3.584-12.459 9.898-.854 4.608 1.707 9.387 6.656 12.459.683.512 1.536.854 2.219 1.365l5.12 3.072c.512.341 1.023.682 1.706 1.194 2.39 1.878 3.243 4.438 2.561 7.339s-2.561 4.607-5.803 5.291c-4.438 1.023-9.387-1.365-11.265-5.633-.17-.512-.512-1.194-.683-1.707-.17-.341-.17-.512-.341-.853v-.171l-1.024.171v5.632c0 .171 0 .512.171.854s.342.683.512.854c2.39 1.535 5.462 2.73 8.533 3.072.513 0 .854.17 1.366.17h1.023c2.73 0 6.145-.683 9.046-3.072 3.24-2.732 4.435-8.704 2.387-11.777zm-257.877-27.989c-1.195.341-2.219.683-3.243.683h-.512c-3.754 0-7.509.171-11.264.171-3.754 0-7.68 0-11.435-.171-1.194 0-2.389-.341-3.754-.683-.512-.17-1.195-.341-1.707-.512h-.341v10.752l.512-1.707c.683-2.048 1.365-3.926 2.901-4.608.341-.17.683-.341 1.195-.341 2.048-.341 4.267-.341 6.485-.341h3.584v31.573c0 3.072-.171 5.461-3.414 6.314l-1.707.513h15.872l-2.219-.513c-3.072-.682-3.584-2.73-3.584-5.631v-32.258h.17c9.899-.341 11.947-.512 13.995 6.315l.512 1.707v-11.605h-.341c-.511 0-1.193.171-1.705.342zm57.344.17c-1.194.341-2.56.683-3.755.683-7.338.17-13.994.17-20.309 0-1.365 0-2.73-.171-4.096-.341-.512 0-.854-.171-1.366-.171-.853-.17-1.536-.341-2.389-.341h-.341v11.093l.512-1.194c2.389-5.974 6.656-7.851 14.165-5.974v31.574c0 2.9-.17 5.29-3.413 6.144l-1.707.512H256l-1.024-.512c-3.414-1.707-3.755-2.219-3.755-5.974v-32.085h8.875c2.39.171 3.926 1.536 4.608 3.925 0 .342.171.683.341 1.024.171.17.171.512.342.853l.512 1.366v-10.923h-.341c-.513 0-1.195.171-1.707.341zm-214.87 1.366c3.243.512 3.413 2.731 3.413 5.803v29.526c0 .341 0 .682-.17.853 0 .171 0 .342-.171.513-.341 1.365-1.194 2.56-3.243 2.9l-2.56.513h14.336l-.342-.342c-.341-.341-.683-.683-1.024-1.194-.853-.854-1.877-1.707-1.877-2.73 0-.512 0-1.024-.171-1.536-.171-3.243-.171-6.485-.171-9.899v-4.266h6.827c1.366 0 2.731.17 3.755.682.341.172.512.342.854.684.512.341.853.854 1.194 1.365.341.341.512.683.854 1.023l.512.512v-9.215l-.341.341c-.342.341-.683.683-1.024 1.195l-.341.341c-.683.683-1.365 1.365-2.048 1.536-2.389.341-4.949.171-7.339.171h-2.73v-17.408h9.216c3.925 0 4.779.512 6.315 3.584.17.171.17.512.341.683l.512 1.024v-7.339H49.152l-.171.68zm284.843 0l1.877-.512h-16.555l2.39.512c3.413.683 3.755 3.072 3.584 5.973v27.99c0 2.9-.683 4.777-3.584 5.461l-1.878.512h15.872l-1.877-.512c-.854-.171-1.536-.512-2.048-1.024-.171-.171-.512-.341-.683-.683-.171-.17-.171-.17-.171-.342-.512-1.023-.683-2.219-.683-3.584v-27.819c.172-2.559.342-5.119 3.756-5.972zm-238.933-.171l1.707-.512H80.896l1.877.512c3.243.853 3.584 3.242 3.584 6.485v27.648c0 2.73-.512 4.949-3.584 5.802l-1.877.513h15.872l-1.707-.513c-3.414-1.024-3.755-3.413-3.584-6.827v-26.112c-.341-3.07-.341-5.801 3.414-6.996z"/>
</svg>			</a>
		</div>

		<div class="main-header-right">
			<div class="header-login-container login">
									<a href="#login" title="Log in to your account" aria-label="Toggle Login Form" class="js-login header-login-link">Login</a> /
					<a href="https://ssl.drgnetwork.com/ecom/fst/app/live/web_user_maint?org=FST&publ=FT&pagemode=a" title="Sign up for an account" aria-label="Sign up for an account" class="header-login-link">Activate</a>
				
			</div>

			<div class="header-social">
				<a class="header-social-link" rel="noopener" target="_blank" href="https://twitter.com/firstthingsmag" title="Follow us on Twitter" aria-label="Follow us on Twitter">
					<i class="fab fa-fw fa-twitter"></i>
				</a>
				<a class="header-social-link" rel="noopener" target="_blank" href="https://www.facebook.com/FirstThings" title="Find us on Facebook" aria-label="Find us on Facebook">
					<i class="fab fa-fw fa-facebook-f"></i>
				</a>
				<a class="header-social-link" rel="noopener" target="_blank" href="https://plus.google.com/+firstthings" rel="publisher" title="Add us to your Google Plus circle" aria-label="Add us to your Google Plus circle">
					<i class="fab fa-fw fa-google-plus-g"></i>
				</a>
				<a class="header-social-link" rel="noopener" target="_blank" href="/rss" title="Subscribe to our RSS feed" aria-label="Subscribe to our RSS feed">
					<i class="fas fa-fw fa-rss"></i>
				</a>
			</div>

			<div class="desktop-search-container search-container">
				<form method="get" action="https://www.firstthings.com/search" class="desktop-search-form search-form">
					<input type="text" class="desktop-search-input search-input" name="q" aria-label="Search query" />
					<button type="submit" value="Search" aria-label="Submit" class="desktop-search-button search-button">
						<i class="fa fa-search"></i>
					</button>
				</form>
			</div>
		</div>
	</div>

	<div class="js-main-navigation-wrapper main-navigation-wrapper">
		<nav class="main-navigation-container main-container">
			<ul class="main-navigation-list" role="navigation">
						<li class="main-navigation-list-item 53e3997884c2d">
							<a href="https://www.firstthings.com/subscribe" title="Subscribe" aria-label="Subscribe Navigation Link" class="main-navigation-link">Subscribe</a>						</li>
						<li class="main-navigation-list-item current-edition has-subpages">								<span class="arrow-toggle arrow-right"></span>
							<a href="https://www.firstthings.com/current-edition" title="In this issue" aria-label="In this issue Navigation Link" class="main-navigation-link">Print Edition</a>								<div class="main-subnavigation-wrapper">
									<div class="main-subnavigation-container main-container">
										<ul class="main-subnavigation-list">												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/subscribe" title="Subscribe" aria-label="Subscribe Navigation Link" class="main-subnavigation-link">Subscribe</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/issue" title="Issues Archive" aria-label="Issues Archive Navigation Link" class="main-subnavigation-link">Issues Archive</a>
												</li>										</ul>
									</div>
								</div>						</li>
						<li class="main-navigation-list-item web-exclusives has-subpages">								<span class="arrow-toggle arrow-right"></span>
							<a href="https://www.firstthings.com/web-exclusives" title="Web Exclusives" aria-label="Web Exclusives Navigation Link" class="main-navigation-link">Web Content</a>								<div class="main-subnavigation-wrapper">
									<div class="main-subnavigation-container main-container">
										<ul class="main-subnavigation-list">												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/web-exclusives" title="Web Exclusives" aria-label="Web Exclusives Navigation Link" class="main-subnavigation-link">Web Exclusives</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/blogs/firstthoughts" title="First Thoughts" aria-label="First Thoughts Navigation Link" class="main-subnavigation-link">First Thoughts</a>
												</li>										</ul>
									</div>
								</div>						</li>
						<li class="main-navigation-list-item events has-subpages">								<span class="arrow-toggle arrow-right"></span>
							<a href="https://www.firstthings.com/events" title="Event Calendar" aria-label="Event Calendar Navigation Link" class="main-navigation-link">Events</a>								<div class="main-subnavigation-wrapper">
									<div class="main-subnavigation-container main-container">
										<ul class="main-subnavigation-list">												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/intellectual-retreats" title="Intellectual Retreats" aria-label="Intellectual Retreats Navigation Link" class="main-subnavigation-link">Intellectual Retreats</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/erasmus-lectures" title="Erasmus Lectures" aria-label="Erasmus Lectures Navigation Link" class="main-subnavigation-link">Erasmus Lectures</a>
												</li>										</ul>
									</div>
								</div>						</li>
						<li class="main-navigation-list-item media has-subpages">								<span class="arrow-toggle arrow-right"></span>
							<a href="https://www.firstthings.com/media" title="Media" aria-label="Media Navigation Link" class="main-navigation-link">Media</a>								<div class="main-subnavigation-wrapper">
									<div class="main-subnavigation-container main-container">
										<ul class="main-subnavigation-list">												<li class="main-subnavigation-list-item">
													<a href="/media?filter=video" title="Video" aria-label="Video Navigation Link" class="main-subnavigation-link">Video</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="/media?filter=podcast" title="Podcasts" aria-label="Podcasts Navigation Link" class="main-subnavigation-link">Podcasts</a>
												</li>										</ul>
									</div>
								</div>						</li>
						<li class="main-navigation-list-item author">
							<a href="https://www.firstthings.com/author" title="Authors" aria-label="Authors Navigation Link" class="main-navigation-link">Authors</a>						</li>
						<li class="main-navigation-list-item store-1 holder">
							<a href="/store" title="Store" aria-label="Store Navigation Link" class="main-navigation-link">Store</a>						</li>
						<li class="main-navigation-list-item about has-subpages">								<span class="arrow-toggle arrow-right"></span>
							<a href="https://www.firstthings.com/about" title="About First Things" aria-label="About First Things Navigation Link" class="main-navigation-link">About</a>								<div class="main-subnavigation-wrapper">
									<div class="main-subnavigation-container main-container">
										<ul class="main-subnavigation-list">												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/masthead" title="Masthead" aria-label="Masthead Navigation Link" class="main-subnavigation-link">Masthead</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/advertising" title="Advertising" aria-label="Advertising Navigation Link" class="main-subnavigation-link">Advertising</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/submissions" title="Submissions" aria-label="Submissions Navigation Link" class="main-subnavigation-link">Submissions</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/customer-service" title="Customer Service" aria-label="Customer Service Navigation Link" class="main-subnavigation-link">Customer Service</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/rofters" title="ROFTERS" aria-label="ROFTERS Navigation Link" class="main-subnavigation-link">ROFTERS</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/contact-us" title="Contact Us" aria-label="Contact Us Navigation Link" class="main-subnavigation-link">Contact Us</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/newsletter" title="Newsletter " aria-label="Newsletter  Navigation Link" class="main-subnavigation-link">Newsletter </a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/annual-report" title="Annual Report" aria-label="Annual Report Navigation Link" class="main-subnavigation-link">Annual Report</a>
												</li>										</ul>
									</div>
								</div>						</li>				<li class="main-navigation-list-item highlighted">
					<a href="/donate?trk=NAV" title="Donate to First Things" aria-label="Donate to First Things" class="main-navigation-link highlighted">Donate</a>
				</li>
			</ul>
		</nav>
	</div>
</header>


<!-- SYSTEM -->
<div id="system" class="main-content container">
	<img class="print-logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/print/logo.png" alt="Logo for print screen" aria-label="Logo for print screen" width="960"/>

	<!-- FEATURE -->
	<div class="feature">

	<ol class="carousel-inner">
		<li class="item active" data-background="https://d2ipgh48lxx565.cloudfront.net/uploads/article_5f0339aa23c54.jpg?Expires=1596710122&Signature=gq6KhWr8kHiVWWjEApV0VO2rZAeiVSLuQGU8IsxeEHa1Bm~UEI8XfUxE3MWjMl0-PgCO-KKd1g4StFocBLAPL322IG8c6sm-nULrld5c6zVdgWEhx2bmdjb59v0WB~LtfFphhOkqUHj47vjefj1fcLzrMszCnqkrTCSEU37Eq07ONjsmfX9J7Oi4xmEFufEoFronn1a5Z9oNguTzczbgVaNZ5Mhv-YN5PfRDhROi4xbmDo8bMCo7dBWiyIKhwY7l81KWHqhcsXQ6mNZzdTTGsIXAttW1SJuzFvGQmMYLjlY-Y~FVfwwbLthoWrWRLScnRQTY4RuPqPbAIWmH2ZApBg__&Key-Pair-Id=APKAIN7SVXNLPAOVDKZQ" >

			<div>
				<h1 class="title">My Time in Prison</h1>					<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						by <a itemprop="url" class="author" rel="author" href="https://www.firstthings.com/author/george-cardinal-pell" title="Read more articles by George Cardinal Pell"><em itemprop="name">George Cardinal Pell</em></a>
					</span>
				<time datetime="2020-08-01" itemprop="datePublished">August 2020</time>
			</div>


			<img width="960" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d2ipgh48lxx565.cloudfront.net/uploads/article_5f0339aa23c54.jpg?Expires=1596710122&Signature=gq6KhWr8kHiVWWjEApV0VO2rZAeiVSLuQGU8IsxeEHa1Bm~UEI8XfUxE3MWjMl0-PgCO-KKd1g4StFocBLAPL322IG8c6sm-nULrld5c6zVdgWEhx2bmdjb59v0WB~LtfFphhOkqUHj47vjefj1fcLzrMszCnqkrTCSEU37Eq07ONjsmfX9J7Oi4xmEFufEoFronn1a5Z9oNguTzczbgVaNZ5Mhv-YN5PfRDhROi4xbmDo8bMCo7dBWiyIKhwY7l81KWHqhcsXQ6mNZzdTTGsIXAttW1SJuzFvGQmMYLjlY-Y~FVfwwbLthoWrWRLScnRQTY4RuPqPbAIWmH2ZApBg__&Key-Pair-Id=APKAIN7SVXNLPAOVDKZQ" title="Article" />
			<span class="overlay"></span>
		</li>
	</ol>
</div>	<!-- /FEATURE -->

	<!-- MAIN -->
	<div class="main">
		<div class="primary" role="main">			<article data-tags="george-pell;prison;catholicism"><div itemprop="articleBody"><p><span class="drop-cap">T</span>here is a lot of goodness in prisons. At times, I am sure, prisons may be hell on earth. I was fortunate to be kept safe and treated well. I was impressed by the professionalism of the warders, the faith of the prisoners, and the existence of a moral sense even in the darkest places.</p>
<p>I was in solitary confinement for thirteen months, ten at the Melbourne Assessment Prison and three at Barwon Prison. In Melbourne the prison uniform was a green tracksuit, but in Barwon I was issued the bright red colors of a cardinal. I had been convicted in December 2018 of historical sexual offenses against children, despite my innocence, and despite the incoherence of the Crown Prosecutor’s case against me. ­Eventually (in April of this year) the High Court of Australia was to quash my convictions in a unanimous ­ruling. In the meantime, I began to serve my sentence of six years.</p>
<p>In Melbourne, I lived in Cell 11, Unit 8, on the fifth floor. My cell was seven or eight meters long and about two meters wide, just enough for my bed, which had a firm base, a not-too-thick mattress, and two blankets. On the left as you entered were low shelves with a kettle, television, and eating space. Across the narrow aisle was a basin with hot and cold water and a shower recess with good hot water. Unlike in many posh hotels, an efficient reading lamp was in the wall above the bed. Since both my knees had been replaced a couple of months before entering prison, I used a walking stick initially and was given a higher hospital chair, which was a blessing. Health regulations require each prisoner to have an hour outside each day, and so I was allowed to take two half-hours in Melbourne. Nowhere in Unit 8 was there clear glass, so I could recognize day from night, but not much more, from my cell. I never saw the eleven other prisoners.</p>
<p>I certainly heard them. Unit 8 had twelve small cells along one external wall, with the “noisy” prisoners at one end. I celled in the “Toorak” end, named for a rich Melbourne suburb, exactly the same as the noisy end but generally without bangers and shouters, without the anguished and angry, who were often destroyed by drugs, especially crystal meth. I used to marvel at how long they could bang their fists, but a warder explained that they kicked with their feet like horses. Some flooded their cells or fouled them. Once in a while the dog squad was called, or someone had to be gassed. On my first night I thought I heard a woman crying; another prisoner was calling for his mother.</p>
<p>I&nbsp;was in isolation for my own protection, as those convicted of the sexual abuse of children, especially clergy, are vulnerable to physical attacks and abuse in prison. I was threatened in this manner only once, when I was in one of two adjacent exercise areas separated by a high wall, with an opening at head height. As I walked around the perimeter, someone spat at me through the fly wire of the open aperture and began condemning me. It was a total surprise, so I returned furious to the window to confront my assailant and rebuke him. He bolted from the front line out of my sight but continued to condemn me, as a “black spider” and other less-than-complimentary terms. After my initial rebuke, I remained silent, though I complained afterward that I would not go out to exercise if this fellow was to be next door. A day or so later, the unit supervisor told me that the young offender had been shifted, because he had done “something worse” to another prisoner.</p>
<p>On a few other occasions during the long lockdown from 4:30 in the evening to 7:15 in the morning, I was denounced and abused by other prisoners in Unit 8. One evening, I overheard a fierce argument over my guilt. A defender announced he was prepared to back the man who had been publicly supported by two prime ministers. Opinion as to my innocence or guilt was divided among the prisoners, as in most sectors of Australian society, although the media with some splendid exceptions was bitterly hostile. One correspondent who had spent decades in prison wrote that I was the first convicted priest he had heard of who had any support among the prisoners. And I received only kindness and friendship from my three fellow prisoners in Unit 3 at Barwon. Most of the warders in both prisons recognized I was innocent.</p>
<p>The antipathy among prisoners toward the perpetrators of juvenile sexual abuse is universal in the English-­speaking world&mdash;an interesting example of the natural law emerging through darkness. All of us are tempted to despise those we define as worse than ourselves. Even murderers share in the disdain toward those who violate the young. However ironic, this disdain is not all bad, as it expresses a belief in the existence of right and wrong, good and evil, which often surfaces in jails in ­surprising ways.</p>
<p>On many mornings in Unit 8, I could hear the Muslim prayer chants. On other mornings, the Muslims were a little slack and did not chant, though perhaps they prayed silently. Language in prison was coarse and repetitive, but I seldom heard cursing or blaspheming. The prisoner I consulted thought this fact was a sign of belief, rather than a token of God’s absence. I suspect the Muslim prisoners, for their part, do not tolerate blasphemy.</p>
<p><span class="drop-cap">P</span>risoners from many jails wrote to me, some of them regularly. One was the man who had set up the altar when I celebrated the final Christmas Mass at Pentridge Prison in 1996, before it closed. Another announced simply that he was lost and in the dark. Could I suggest a book? I recommended that he read Luke’s Gospel and start with John’s First Epistle. Another was a man of deep faith and a devotee of Padre Pio of Pietrelcina. He had a dream that I would be released. It proved to be premature. Another told me that it was the consensus among the career criminals that I was innocent and had been “stitched up”&mdash;adding that it was odd that criminals could recognize the truth, but not judges.</p>
<p>Like that of most priests, my work had brought me into contact with a wide variety of people, so I was not too surprised by the prisoners. The warders were a surprise and a pleasant one. Some were friendly, one or two inclined to be hostile, but all were professional. If they had been resolutely silent, as the guards were for months when Cardinal Thuận was in solitary confinement in Vietnam, life would have been much harder. Sister Mary O’Shannassy, the senior Catholic chaplain in Melbourne with twenty-five years of experience, who does a fine job&mdash;one man convicted of murder told me he was a bit scared of her!&mdash;acknowledged that Unit 8 is well-staffed and well-run. After I lost my appeal to the Victorian Supreme Court, I considered not appealing to the Australian High Court, reasoning that if the judges were simply going to close ranks, I need not cooperate in an expensive charade. The boss of the prison in Melbourne, a bigger man than I and a straight shooter, urged me to persevere. I was encouraged and remain grateful to him.</p>
<p>On the morning of April 7, national television relayed the announcement of my verdict from the High Court. I watched in my cell on Channel 7 as a surprised young reporter informed Australia of my acquittal and became still more perplexed by the unanimity of the seven justices. The three other prisoners in my unit congratulated me, and soon I was released into a world locked down for the coronavirus. My journey was bizarre. Two press helicopters followed me from Barwon to the Carmelite Convent in Melbourne, and the next day, two press cars accompanied me all 880 kilometers to Sydney.</p>
<p>For many, time in prison is an opportunity to ponder and confront basic truths. Prison life removed any excuse that I was too busy to pray, and my regular schedule of prayer sustained me. From the first night, I always had a breviary (even if it was out of season), and I received Holy Communion each week. On five occasions I attended Mass, though I was unable to celebrate it, a fact I particularly lamented at Christmas and Easter.</p>
<p>My Catholic faith sustained me, especially the understanding that my suffering need not be pointless but could be united with Christ Our Lord’s. I never felt abandoned, knowing that the Lord was with me&mdash;even as I didn’t understand what he was doing for most of the thirteen months. For many years, I had told the suffering and disturbed that the Son of God, too, had trials on this earth, and now I myself was consoled by this fact. So, I prayed for friends and foes, for my supporters and my family, for the victims of sexual abuse, and for my fellow prisoners and the warders.&nbsp;</p>
<p><em>George Cardinal Pell is prefect emeritus of the Vatican Secretariat for the Economy.</em></p></div><div class="paywall js-paywall-before-article before-article">
	<div class="paywall-header">
		This is the first of your three free articles for the month.
	</div>
	<div class="paywall-info">
		<a href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=ESPFA&type=S&gift_key=EZAFT2G" class="link-read-without-limits">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/svgs/read-without-limits.svg" alt="">
		</a>
	</div>
</div><div class="social-share">	<div class="twitter" data-url="https://www.firstthings.com/article/2020/08/my-time-in-prison" data-text="My Time in Prison" data-title="Tweet"></div>
	<div class="facebook" data-url="https://www.firstthings.com/article/2020/08/my-time-in-prison" data-text="My Time in Prison" data-title="Like"></div>
	<div class="google-plus" data-url="https://www.firstthings.com/article/2020/08/my-time-in-prison" data-text="My Time in Prison" data-title="+1"></div>
	<div class="reddit" data-url="https://www.firstthings.com/article/2020/08/my-time-in-prison" data-text="My Time in Prison" data-title="Vote"></div>
	<div class="print icon-holder">
		<a href="#print" title="Print this article" aria-label="Print this article">
			<i class="fa fa-print"></i>
			<span>Print</span>
		</a>
	</div>
	<div class="email icon-holder">
		<a href="mailto:?subject=Read this article on the First Things website&amp;body=Read%20this%20article%20on%20First%20Things%3A%0Ahttps%3A%2F%2Fwww.firstthings.com%2Farticle%2F2020%2F08%2Fmy-time-in-prison" title="Email a link to this article" aria-label="Email a link to this article">
			<i class="fas fa-envelope"></i>
			<span>Email</span>
		</a>
	</div>
</div>
<div class="clear"></div>			<div class="previous">
				<a href="/article/2020/08/letters" title="Previous" aria-label="Previous Post">
					<strong>Prev</strong> Article
				</a>
			</div>			<div class="next">
				<a href="/article/2020/08/from-sirens-to-song" title="Next" aria-label="Next Post">
					<strong>Next</strong> Article
				</a>
			</div>
		<div class="clear"></div>
			<div class="author-other">
				<h3>
					<a itemprop="url" class="author" rel="author" href="https://www.firstthings.com/author/george-cardinal-pell" aria-label="Read more articles by George Cardinal Pell" title="Read more articles by George Cardinal Pell">
						<span itemprop="name">
							Articles <span class="by">by</span> George Cardinal Pell						</span>
					</a>
				</h3>
				<div class="clear"></div>

				<div class="article-items" data-blog-id="0" data-article-id="58059" data-author-id="579">
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/loader-light-gray.gif" class="loading" alt="Loading..."/>
				</div>
			</div></article>		</div>

		<div class="secondary">
			<div class="subscribe-call">

	<span>
	America's most<br />
	influential<br />
	journal of<br />
	religion and <br />
	public life
	</span>

	<a href="/current-edition" class="current-edition" title="Latest Issue">
		<div class="overlay"></div>
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="First Things Journal" width="120" height="132" />
			</a>

	<a class="btn highlighted" href="/subscribe" title="Subscribe">Subscribe</a>
	<a class="btn" href="/current-edition" title="Latest Issue">Latest Issue</a>
	<a class="btn" href="https://www.firstthings.com/donate?trk=sbar" title="Support First Things">Support First Things</a>
</div><div class="blob" style="height:685px;">
	<!-- /2766765/Wide_Skyscraper -->
	<div id="div-gpt-ad-1387293777115-0" style="height:680px;"></div>
</div>
<div class="clear"></div>		</div>
		<div class="clear"></div>
	</div>
	<!-- /MAIN --><div class="bottom-blobs">
	<div class="blob">

		<!-- /2766765/Medium_1 -->
		<div id="div-gpt-ad-1387293467269-0" style="height:250px; width:300px;">
		</div>
	</div>

	<div class="blob">
		<div class="newsletter-signup">
			<strong>Sign up for the<br> First Things newsletter</strong>

			<!-- Begin MailChimp Signup Form -->
			<form action="https://firstthings.us3.list-manage.com/subscribe/post?u=9ca7199d6d6a67f631349060e&amp;id=1fcb60f68e" target="_blank" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate js-subscribe-form" target="_blank" novalidate>

				<input type="email" name="EMAIL" value="" class="required email" id="mce-EMAIL" aria-label="Enter your email address" placeholder="Enter your email address" />

				<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true">
					<input type="text" name="b_9ca7199d6d6a67f631349060e_28bf775c26" tabindex="-1" value="" aria-hidden="true" aria-label="Bot Prevention" />
				</div>

				<div class="clear"></div>

				<div class="select-box">
					<div class="receive">
						<span class="text">I would like to receive</span>
						<span class="icon">
							<span class="fa fa-fw fa-caret-down"></span>
						</span>
					</div>

					<div class="checkboxes js-newsletter-checkbox">
						<label for="mce-group[10937]-10937-0">
							<input type="checkbox" value="1" name="group[10937][1]" id="mce-group[10937]-10937-0" aria-labelledby="mce-span-option-ft" class="require-one" />
							<span id="mce-span-option-ft"> the First Things newsletter.</span>
						</label>

						<label for="mce-group[10937]-10937-1">
							<input type="checkbox" value="4" name="group[10937][4]" id="mce-group[10937]-10937-1" aria-labelledby="mce-span-option-sunday" class="require-one" />
							<span id="mce-span-option-sunday"> the Sunday newsletter.</span>
						</label>

						<label for="mce-group[10937]-10937-2">
							<input type="checkbox" value="2" name="group[10937][2]" id="mce-group[10937]-10937-2" aria-labelledby="mce-span-option-events" class="require-one" />
							<span id="mce-span-option-events"> event invites.</span>
						</label>

						<label for="mce-group[10937]-10937-3">
							<input type="checkbox" value="8" name="group[10937][8]" id="mce-group[10937]-10937-3" aria-labelledby="mce-span-option-podcasts" class="require-one" />
							<span id="mce-span-option-podcasts"> video and podcast announcements.</span>
						</label>
					</div>
				</div>

				<div class="clear"></div>
				<input type="submit" value="Subscribe" aria-label="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
			</form>
			<!--End mc_embed_signup-->
		</div>
	</div>

	<div class="blob right-blob">

		<!-- /2766765/Medium_2 -->
		<div id="div-gpt-ad-1528468297365-2" style="height:250px; width:300px;">
		</div>
	</div>
</div>
<div class="js-interstitial-container interstitial-newsletter-signup-container">
	<div class="interstitial-newsletter-signup">
		<a href="#" class="close" ttile="Close Signup Modal" aria-label="Close Signup Modal">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/icon-close.png" width="32" height="32" alt="Close Signup Modal" aria-label="Close Signup Modal">
		</a>

		<header>
			Read all of <span class="small-caps">First Things</span>.<br>
			Subscribe Today!
		</header>

		<div class="box-image">
			<a href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=ESPSM&type=S&gift_key=EZAFT2G" rel="nofollow" title="Subscribe" aria-label="Subscribe">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/icon-print-subscription.png" alt="Print Subscription" aria-label="Print Subscription">
			</a>
		</div>

		<div class="box-text">
			<em>
				Includes <span class="issue-count">one year</span><br>
				of print issues &amp; unlimited web access.
			</em>
			<br>
			<a href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=ESPSM&type=S&gift_key=EZAFT2G" class="button-subscribe" rel="nofollow" title="Subscribe to First Things" aria-label="Subscribe to First Things">
				Subscribe
			</a>
		</div>

		<div class="clear"></div>

		<div class="box-mailchimp">
			<hr>
			<header>Receive our free newsletter</header>

			<!-- Begin MailChimp Signup Form -->
			<form action="https://firstthings.us3.list-manage.com/subscribe/post?u=9ca7199d6d6a67f631349060e&amp;id=1fcb60f68e" target="_blank" method="post" name="mc-embedded-subscribe-form" class="validate js-subscribe-form" target="_blank" novalidate>

				<input type="email" name="EMAIL" required class="email" aria-label="Enter your email address" placeholder="Enter your email address" />

				<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true">
					<input type="text" name="b_9ca7199d6d6a67f631349060e_28bf775c26" tabindex="-1" value="" aria-hidden="true" aria-label="Bot Prevention" />
				</div>

				<div class="clear"></div>

				<div class="select-box">
					<div class="receive">
						<span class="text">I would like to receive</span>
						<span class="icon">
							<span class="fa fa-fw fa-caret-down"></span>
						</span>
					</div>

					<div class="checkboxes js-newsletter-checkbox">
						<label>
							<input type="checkbox" value="1" name="group[10937][1]" aria-labelledby="mce-popup-option-ft" class="require-one" />
							<span id="mce-popup-option-ft"> the First Things newsletter.</span>
						</label>

						<label>
							<input type="checkbox" value="4" name="group[10937][4]" aria-labelledby="mce-popup-option-sunday" class="require-one" />
							<span id="mce-popup-option-sunday"> the Sunday newsletter.</span>
						</label>

						<label>
							<input type="checkbox" value="2" name="group[10937][2]" aria-labelledby="mce-popup-option-event" class="require-one" />
							<span id="mce-popup-option-event"> event invites.</span>
						</label>

						<label>
							<input type="checkbox" value="8" name="group[10937][8]" aria-labelledby="mce-popup-option-podcast" class="require-one" />
							<span id="mce-popup-option-podcast"> video and podcast announcements.</span>
						</label>
					</div>
				</div>

				<div class="clear"></div>
				<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe-interstitial" class="button">
			</form>
			<!--End mc_embed_signup-->

			<em class="footer">Relevant articles delivered to your inbox every week.</em>
		</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>
</div></div>
<!-- /SYSTEM -->



<footer class="main-footer-wrapper">
	<div class="main-footer-container main-container">
		<nav class="main-footer-navigation">
			<header class="main-footer-navigation-header">
				<a class="main-footer-navigation-header-link" href="/masthead" title="Read more about us" aria-label="Read more about us">
					About Us
				</a>
			</header>
			<ul class="main-footer-navigation-list">
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/masthead" title="See our masthead" aria-label="See our masthead">Masthead</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/issue" title="Go through the archives" aria-label="Go through the archives">Archives</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/rofters" title="Look for ROFTERS in your state" aria-label="Look for ROFTERS in your state">Discussion Circles</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/store" title="Check out our Store" aria-label="Check out our Store">Store</a>
				</li>
				<!-- <li><a href="/affiliate-books" title="Affiliate Books">Affiliate Books</a></li> -->
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/submissions" title="Guidelines for Article Submissions" aria-label="Guidelines for Article Submissions">Submissions</a>
				</li>
			</ul>
		</nav>

		<nav class="main-footer-navigation">
			<header class="main-footer-navigation-header">
				<a class="main-footer-navigation-header-link" data-parent="#footer-menu" href="/subscribe" title="Subscribe to First Things" aria-label="Subscribe to First Things">
					Subscriptions
				</a>
			</header>
			<ul class="main-footer-navigation-list">
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" rel="noopener" href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=EZFTCB&type=S&gift_key=EZAFT2G" title="Get a digital &amp; print subscription package" aria-label="Get a digital &amp; print subscription package" target="_blank">Digital &amp; Print Packages</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" rel="noopener" href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=EAFLDN&type=S&gift_key=EZAFT2G" title="Get a digital subscription" aria-label="Get a digital subscription" target="_blank">Digital Package</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/student-subscription" title="Get a student subscription" aria-label="Get a student subscription">Student Subscriptions</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" rel="noopener" href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=EAFLG&type=S" title="Gift a subscription" aria-label="Gift a subscription" target="_blank">Gift Subscriptions</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" rel="noopener" href="https://ssl.drgnetwork.com/ecom/fst/cgi/subcustserv/start?org=FST&publ=FT" title="Access your subscription account" aria-label="Access your subscription account" target="_blank">Manage Your Subscriptions</a>
				</li>
			</ul>
		</nav>

		<nav class="main-footer-navigation">
			<header class="main-footer-navigation-header">
				<a class="main-footer-navigation-header-link" href="/blogs/firstthoughts" title="Read our blogs" aria-label="Read our blogs">
					Blogs
				</a>
			</header>
			<ul class="main-footer-navigation-list">
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/blogs/firstthoughts" title="Read articles in First Thoughts" aria-label="Read articles in First Thoughts">First Thoughts</a>
				</li>
			</ul>
		</nav>

		<nav class="main-footer-navigation">
			<header class="main-footer-navigation-header last">
				<a class="main-footer-navigation-header-link" href="/contact-us" title="Send us a message" aria-label="Send us a message">
					Contact Us
				</a>
			</header>
			<ul class="main-footer-navigation-list">
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/customer-service" title="Customer Service Info" aria-label="Customer Service Info" target="_blank">Customer Service</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/advertising" title="Advertise with First Things" aria-label="Advertise with First Things">Print &amp; Web Advertising Sales</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/masthead" title="Editorial Office Contact Info" aria-label="Editorial Office Contact Info">Editorial Office</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
<div class="secondary-footer-wrapper">
	<div class="secondary-footer-container main-container">
		<div class="footer-left">
			<div class="copyright">
				2020 <span class="small-caps">First Things</span>. All rights reserved. <br class="copyright-break">
				<a href="/terms-conditions" title="Read our Privacy Policy" aria-label="Read our Privacy Policy" class="footer-terms">
					View our privacy policy <span class="terms-visual-url">here</span>.
				</a>
			</div>

			<a href="tel:212.627.1985" title="Call Us" class="footer-contact-link" aria-label="Call Us">212.627.1985</a>
			<a href="mailto:ft@firstthings.com" title="Email Us" class="footer-contact-link" aria-label="Email Us">ft@firstthings.com</a>
		</div>

		<div class="footer-right">
			<div class="footer-login login">
				<a href="#login" title="Log in to your account" aria-label="Toggle Login Form" class="footer-login-link">Login</a> /
				<a href="https://ssl.drgnetwork.com/ecom/fst/app/live/web_user_maint?org=FST&publ=FT&pagemode=a" title="Sign up for an account" aria-label="Sign up for an account" class="footer-login-link">Sign Up</a>
			</div>

			<div class="footer-social">
				<a class="footer-social-link" rel="noopener" target="_blank" href="https://twitter.com/firstthingsmag" title="Follow us on Twitter" aria-label="Follow us on Twitter">
					<i class="fab fa-fw fa-twitter"></i>
				</a>
				<a class="footer-social-link" rel="noopener" target="_blank" href="https://www.facebook.com/FirstThings" title="Find us on Facebook" aria-label="Find us on Facebook">
					<i class="fab fa-fw fa-facebook-f"></i>
				</a>
				<a class="footer-social-link" rel="noopener" target="_blank" href="https://plus.google.com/+firstthings" rel="publisher" title="Add us to your Google Plus circle" aria-label="Add us to your Google Plus circle">
					<i class="fab fa-fw fa-google-plus-g"></i>
				</a>
				<a class="footer-social-link" rel="noopener" target="_blank" href="/rss" title="Subscribe to our RSS feed" aria-label="Subscribe to our RSS feed">
					<i class="fas fa-fw fa-rss"></i>
				</a>
			</div>

			<div class="footer-ssl">
				<a rel="noopener" href="https://ssl.comodo.com/ev-ssl-certificates.php" target="_blank" title="Comodo EV SSL Certificate" aria-label="Comodo EV SSL Certificate" class="footer-ssl-url">
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://ssl.comodo.com/images/comodo_secure_seal_76x26_transp.png" alt="EV SSL Certificate" aria-label="EV SSL Certificate" width="76" height="26" class="footer-ssl-image">
					<span class="footer-ssl-text">
						EV SSL Certificate
					</span>
				</a>
			</div>
		</div>
	</div>
</div>
<div aria-hidden="true">
<!-- JS -->
	<script async defer src="https://d25wp47b6tla3u.cloudfront.net/js/main.1.10.0.min.js"></script>
	<script async defer src="/assets/js/commons.1.10.0.js?"></script>
	<script async defer src="/assets/js/app.1.10.0.js?"></script>
<!-- END JS -->

<script defer src="https://use.fontawesome.com/releases/v5.0.10/js/solid.js" integrity="sha384-Q7KAHqDd5trmfsv85beYZBsUmw0lsreFBQZfsEhzUtUn5HhpjVzwY0Aq4z8DY9sA" crossorigin="anonymous"></script>
<script defer src="https://use.fontawesome.com/releases/v5.0.10/js/brands.js" integrity="sha384-6jhVhr5a+Z1nLr9h+fd7ocMEo847wnGFelCHddaOOACUeZNoQwFXTxh4ysXVam8u" crossorigin="anonymous"></script>
<script defer src="https://use.fontawesome.com/releases/v5.0.10/js/fontawesome.js" integrity="sha384-M2FSA4xMm1G9m4CNXM49UcDHeWcDZNucAlz1WVHxohug0Uw1K+IpUhp/Wjg0y6qG" crossorigin="anonymous"></script>



<!-- Quantcast Tag -->
<script async defer type="text/javascript">
	var _qevents = _qevents || [];(function() {var elem = document.createElement('script');elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();_qevents.push({qacct:"p-CWCBtffdHPx7r"});
</script>
<noscript><div class="hidden"><img src="//pixel.quantserve.com/pixel/p-CWCBtffdHPx7r.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- End Quantcast tag -->




<script async defer src="//cdn.goroost.com/roostjs/9a461fa880e340c0afde96a0e30562fd"></script>
</div>
</body>
</html>
