<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1.0">
	<meta name="msvalidate.01" content="649D2BEB6B8F0C1832C0762CD37C2FAE" />
	<link rel="manifest" href="/manifest.json">
	<meta name="theme-color" content="#004d3d">
	<meta name="robots" content="follow"/><meta name="description" content="Our daily blog content exclusive to the web hits on hot topics in both religion and public life and will keep you informed and entertained all week."/>
	<link rel="canonical" href="https://www.firstthings.com/web-exclusives/2018/09/thoughts-on-the-instrumentum-laboris"/>	<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "Organization",
			"name": "Institute on Religion and Public Life",
			"telephone": "+1 212 627 1985",
			"url": "https://www.firstthings.com/",
			"image": "https://d25wp47b6tla3u.cloudfront.net/img/favicon-196.png",
			"logo": {
				"@type": "ImageObject",
				"width": "960",
				"height": "143",
				"url": "https://d25wp47b6tla3u.cloudfront.net/img/print/logo.png"
			},
			"description": "First Things is published by the Institute on Religion and Public Life, an interreligious, nonpartisan research and educational 501(c)(3) organization",
			"address": {
				"@type": "PostalAddress",
				"streetAddress": "35 East 21st Street, 6th floor",
				"addressLocality": "New York",
				"addressRegion": "NY",
				"postalCode":"10010"
			},
			"sameAs" : [
				"https://www.facebook.com/FirstThings",
				"https://plus.google.com/+firstthings",
				"https://twitter.com/firstthingsmag"
			]
		}
	</script>
	<script type="application/ld+json">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</script>
	<title>Thoughts on the  Instrumentum Laboris  | Charles J. Chaput, O.F.M. Cap. | First Things</title>

	<!-- Schema.org markup for Google+ -->
	<meta itemprop="name" content="Thoughts on the  Instrumentum Laboris  | Charles J. Chaput, O.F.M. Cap.">
	<meta itemprop="description" content="An enumeration of principal theological difficulties in the&nbsp;Instrumentum Laboris.">
	<meta itemprop="image" content="https://s3.amazonaws.com/first-things-resources/uploads/article_5ba40c56da477.jpg">

	<!-- Twitter Card data -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@firstthingsmag">
	<meta name="twitter:title" content="Thoughts on the  Instrumentum Laboris  | Charles J. Chaput, O.F.M. Cap.">
	<meta name="twitter:description" content="An enumeration of principal theological difficulties in the&nbsp;Instrumentum Laboris.">
	<!-- Twitter summary card with large image must be at least 280x150px -->
	<meta name="twitter:image" content="https://s3.amazonaws.com/first-things-resources/uploads/article_5ba40c56da477.jpg?">

	<!-- Open Graph data -->
	<meta property="og:title" content="Thoughts on the  Instrumentum Laboris  | Charles J. Chaput, O.F.M. Cap." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.firstthings.com/web-exclusives/2018/09/thoughts-on-the-instrumentum-laboris" />
	<meta property="og:image" content="https://s3.amazonaws.com/first-things-resources/uploads/article_5ba40c56da477.jpg" />
	<meta property="og:description" content="An enumeration of principal theological difficulties in the&nbsp;Instrumentum Laboris." />

	
	<meta property="og:site_name" content="First Things" />
	<meta property="fb:admins" content="1504860014" />

	<link rel="shortcut icon" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" sizes="196x196" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon-196.png" />
	<link rel="shortcut icon" sizes="128x128" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon-128.png" />
	<link rel="apple-touch-icon" sizes="128x128" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon-128.png" />
	<link rel="apple-touch-icon-precomposed" sizes="128x128" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon-128.png" />

	<meta name="thumbnail" content="https://d25wp47b6tla3u.cloudfront.net/img/favicon-196.png" />
	<meta name="mobile-web-app-capable" content="yes" />

			<link async rel="stylesheet" type="text/css" href="https://d25wp47b6tla3u.cloudfront.net/css/main.1.8.33.css" />
		<link async rel="stylesheet" type="text/css" href="https://d25wp47b6tla3u.cloudfront.net/css/app.1.8.33.css" />
		<link async rel="stylesheet" type="text/css" href="https://d25wp47b6tla3u.cloudfront.net/css/print.1.8.33.css" media="print" />
	
	<style>
	.main-subnavigation-link:hover{
		color: #004d3d	}

	.main-footer-wrapper{
		border-top-color: #004d3d;
	}

	.main-footer-navigation-link:hover{
		color: #004d3d;
	}

	.footer-social-link:hover{
		color: #004d3d;
	}
</style>	
	<script async defer src="https://d25wp47b6tla3u.cloudfront.net/js/head.1.8.33.min.js"></script>
	
</head>
<body class="web-exclusives single" data-popup="false">
<noscript>
	<p>If you want this website to work, you must enable javascript.</p>
</noscript>




	<!-- LEADERBOARD (728 x 90) -->
	<div class="misc-blob">
		<div id="div-gpt-ad-1528468297365-0"></div>
	</div>
	<!-- /LEADERBOARD (728 x 90) -->

	<header id="main-mast"style="background-color:#004d3d;" data-color="#004d3d">
		<div class="masthead">

			<span class="title">
				<a href="/" title="Go to the Home Page" aria-label="Go to the Home Page">First Things - Religion and Public Life</a>
			</span>				<a class="first-things-donate" href="https://www.firstthings.com/donate?trk=tbar" title="Donate to First Things" aria-label="Donate to First Things">
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/btn-donate.png" alt="Donate to First Things" aria-label="Donate to First Things" />
				</a>
			<div class="right">					<div class="login">
						<a href="#login" title="Login to your account" aria-label="Login to your account">Login</a> / <a href="https://ssl.drgnetwork.com/ecom/fst/app/live/web_user_maint?org=FST&publ=FT&pagemode=a" title="Sign up for an account" aria-label="Sign up for an account">Sign Up</a>
					</div>
				<div class="social">
	<a rel="noopener" target="_blank" class="icon-twitter" href="https://twitter.com/firstthingsmag" title="Follow us on Twitter" aria-label="Follow us on Twitter">Twitter</a>
	<a rel="noopener" target="_blank" class="icon-facebook" href="https://www.facebook.com/FirstThings" title="Find us on Facebook" aria-label="Find us on Facebook">Facebook</a>
	<a rel="noopener" target="_blank" class="icon-google-plus" href="https://plus.google.com/+firstthings" rel="publisher" title="Add us to your Google Plus circle" aria-label="Add us to your Google Plus circle">Google Plus</a>
	<a rel="noopener" target="_blank" class="icon-rss" href="/rss" title="Subscribe to our RSS feed" aria-label="Subscribe to our RSS feed">RSS</a>
</div>
				<div class="search">
					<form id="cse-search-box" method="get" action="https://www.firstthings.com/search"style="background-color:#004d3d;">
						<input type="text" id="input-search" name="q" aria-label="Search query" />
						<a href="#open-search" class="search-icon" title="Toggle Search bar" aria-label="Toggle Search bar">Search</a>
						<input type="submit" value="Search" class="search-icon" aria-label="Submit" />
					</form>
				</div>
			</div>
		</div>

		<div class="login-box"><form id="form-login" method="post" action="#">
	<strong>Login</strong>
	<a class="subscriber-link" href="https://ssl.drgnetwork.com/ecom/fst/app/live/web_user_maint?org=FST&publ=FT&pagemode=c">forgot password?</a> |
	<a class="subscriber-link" href="https://ssl.drgnetwork.com/ecom/fst/app/live/web_user_maint?org=FST&publ=FT&pagemode=a">register</a>
	<input type="text" id="username" name="username" title="Email" placeholder="Email" />
	<input type="password" id="password" name="password" title="Password" placeholder="Password" />
	<a href="#close" title="Close this box">Close</a>
	<input type="submit" id="btn-login" value="Login" />
</form>		</div>
	</header>

	<nav id="main-nav">
		<a href="#main-nav" title="Main Menu" class="opener"style="background-color:#004d3d;">Menu</a>

		<ul role="navigation">
					<li class="menu 53e3997884c2d">
						<a href="https://www.firstthings.com/subscribe" title="Subscribe" aria-label="Subscribe Navigation Link">Subscribe</a>					</li>
					<li class="menu current-edition has-subpages">							<span class="arrow-toggle arrow-right"></span>
						<a href="https://www.firstthings.com/current-edition" title="In this issue" aria-label="In this issue Navigation Link">Print Edition</a>							<div>
								<div class="wrapper">
									<ul class="sub-navigation">											<li>
												<a href="https://www.firstthings.com/subscribe" title="Subscribe" aria-label="Subscribe Navigation Link">Subscribe</a>
											</li>											<li>
												<a href="https://www.firstthings.com/issue" title="Issues Archive" aria-label="Issues Archive Navigation Link">Issues Archive</a>
											</li>									</ul>
								</div>
							</div>					</li>
					<li class="menu web-exclusives has-subpages">							<span class="arrow-toggle arrow-right"></span>
						<a href="https://www.firstthings.com/web-exclusives" title="Web Exclusives" aria-label="Web Exclusives Navigation Link">Web Content</a>							<div>
								<div class="wrapper">
									<ul class="sub-navigation">											<li>
												<a href="https://www.firstthings.com/web-exclusives" title="Web Exclusives" aria-label="Web Exclusives Navigation Link">Web Exclusives</a>
											</li>											<li>
												<a href="https://www.firstthings.com/blogs/firstthoughts" title="First Thoughts" aria-label="First Thoughts Navigation Link">First Thoughts</a>
											</li>									</ul>
								</div>
							</div>					</li>
					<li class="menu events has-subpages">							<span class="arrow-toggle arrow-right"></span>
						<a href="https://www.firstthings.com/events" title="Event Calendar" aria-label="Event Calendar Navigation Link">Events</a>							<div>
								<div class="wrapper">
									<ul class="sub-navigation">											<li>
												<a href="https://www.firstthings.com/intellectual-retreats" title="Intellectual Retreats" aria-label="Intellectual Retreats Navigation Link">Intellectual Retreats</a>
											</li>											<li>
												<a href="https://www.firstthings.com/erasmus-lectures" title="Erasmus Lectures" aria-label="Erasmus Lectures Navigation Link">Erasmus Lectures</a>
											</li>									</ul>
								</div>
							</div>					</li>
					<li class="menu media has-subpages">							<span class="arrow-toggle arrow-right"></span>
						<a href="https://www.firstthings.com/media" title="Media" aria-label="Media Navigation Link">Media</a>							<div>
								<div class="wrapper">
									<ul class="sub-navigation">											<li>
												<a href="/media?filter=video" title="Video" aria-label="Video Navigation Link">Video</a>
											</li>											<li>
												<a href="/media?filter=podcast" title="Podcasts" aria-label="Podcasts Navigation Link">Podcasts</a>
											</li>									</ul>
								</div>
							</div>					</li>
					<li class="menu donate has-subpages">							<span class="arrow-toggle arrow-right"></span>
						<a href="https://www.firstthings.com/donate?trk=NAV" title="Support First Things" aria-label="Support First Things Navigation Link">Donate</a>							<div>
								<div class="wrapper">
									<ul class="sub-navigation">											<li>
												<a href="https://www.firstthings.com/25-fund" title="25 Fund" aria-label="25 Fund Navigation Link">25 Fund</a>
											</li>											<li>
												<a href="https://www.firstthings.com/richard-john-neuhaus-society" title="RJN Society" aria-label="RJN Society Navigation Link">RJN Society</a>
											</li>											<li>
												<a href="https://www.firstthings.com/editors-circle" title="Editor&rsquo;s Circle" aria-label="Editor&rsquo;s Circle Navigation Link">Editor&rsquo;s Circle</a>
											</li>									</ul>
								</div>
							</div>					</li>
					<li class="menu author">
						<a href="https://www.firstthings.com/author" title="Authors" aria-label="Authors Navigation Link">Authors</a>					</li>
					<li class="menu store-1 holder">
						<a href="/store" title="Store" aria-label="Store Navigation Link">Store</a>					</li>
					<li class="menu about has-subpages">							<span class="arrow-toggle arrow-right"></span>
						<a href="https://www.firstthings.com/about" title="About First Things" aria-label="About First Things Navigation Link">About</a>							<div>
								<div class="wrapper">
									<ul class="sub-navigation">											<li>
												<a href="https://www.firstthings.com/masthead" title="Masthead" aria-label="Masthead Navigation Link">Masthead</a>
											</li>											<li>
												<a href="https://www.firstthings.com/advertising" title="Advertising" aria-label="Advertising Navigation Link">Advertising</a>
											</li>											<li>
												<a href="https://www.firstthings.com/submissions" title="Submissions" aria-label="Submissions Navigation Link">Submissions</a>
											</li>											<li>
												<a href="https://www.firstthings.com/customer-service" title="Customer Service" aria-label="Customer Service Navigation Link">Customer Service</a>
											</li>											<li>
												<a href="https://www.firstthings.com/rofters" title="ROFTERS" aria-label="ROFTERS Navigation Link">ROFTERS</a>
											</li>											<li>
												<a href="https://www.firstthings.com/contact-us" title="Contact Us" aria-label="Contact Us Navigation Link">Contact Us</a>
											</li>									</ul>
								</div>
							</div>					</li>			<li class="menu important">
				<a href="/donate?trk=NAV" title="Donate to First Things" aria-label="Donate to First Things">Donate</a>
			</li>
		</ul>
	</nav>

<!-- SYSTEM -->
<div id="system" class="main-content container">
	<img class="print-logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/print/logo.png" alt="Logo for print screen" aria-label="Logo for print screen" width="960"/>

	<!-- FEATURE -->
	<div class="feature">

	<ol class="carousel-inner">
		<li class="item active" data-background="https://d2ipgh48lxx565.cloudfront.net/uploads/article_5ba40c56da477.jpg?Expires=1540116010&Signature=g65qzbiYVTxibFM4FJbPWvShJzUM5wjY8y6XK9V3rjAPNqWlvdnpjZgkcfTzs7O-XAkEEhuEsyjs0AO2tJ~FoDeRdi2yJURz8eZKNz~8NtflJeUOBD4pOm0tBtE~LQCIFae1iAA1WRP6f0-ayweFL5sYjAh9BQwrYzP7js0TA2hfh~75I3sIYNYnXi4VwlZ3RFTxk7yo1Zf2ymkNki-PDXEvs2aOY9SLiyS0k3tAgxMHfLl6O7dnZ6-roSCS9bN21oTmU0grR0hGeDGn5wFuUb7oq3CsMKh4maSd7OKYd1VPWRm8ZE-lhhQMKoYSSr7fDrKNwRMuwzj1U5-GAxuUHw__&Key-Pair-Id=APKAIN7SVXNLPAOVDKZQ" >

			<div>
				<h1 class="title">Thoughts on the <i> Instrumentum Laboris </i></h1>
				<span class="sub-title"></span>					<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						 by <a itemprop="url" class="author" rel="author" href="https://www.firstthings.com/author/charles-j-chaput-ofm-cap" title="Read more articles by Charles J. Chaput, O.F.M. Cap."><em itemprop="name">Charles J. Chaput, O.F.M. Cap.</em></a>
					</span>
				<time datetime="2018-09-21" itemprop="datePublished">9 . 21 . 18</time>
			</div>


			<img width="960" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d2ipgh48lxx565.cloudfront.net/uploads/article_5ba40c56da477.jpg?Expires=1540116010&Signature=g65qzbiYVTxibFM4FJbPWvShJzUM5wjY8y6XK9V3rjAPNqWlvdnpjZgkcfTzs7O-XAkEEhuEsyjs0AO2tJ~FoDeRdi2yJURz8eZKNz~8NtflJeUOBD4pOm0tBtE~LQCIFae1iAA1WRP6f0-ayweFL5sYjAh9BQwrYzP7js0TA2hfh~75I3sIYNYnXi4VwlZ3RFTxk7yo1Zf2ymkNki-PDXEvs2aOY9SLiyS0k3tAgxMHfLl6O7dnZ6-roSCS9bN21oTmU0grR0hGeDGn5wFuUb7oq3CsMKh4maSd7OKYd1VPWRm8ZE-lhhQMKoYSSr7fDrKNwRMuwzj1U5-GAxuUHw__&Key-Pair-Id=APKAIN7SVXNLPAOVDKZQ" title="Web Exclusives" />
			<span class="overlay"></span>
		</li>
	</ol>
</div>	<!-- /FEATURE -->

	<!-- MAIN -->
	<div class="main">
		<div class="primary" role="main">				<article data-tags="religion;public-life;catholicism;synod-on-youth" data-id="56696"><div itemprop="articleBody"><p><em>Over the past several months, I’ve received scores of emails and letters from laypeople, clergy, theologians, and other scholars, young and old, with their thoughts regarding the October synod of bishops in Rome focused on young people. Nearly all note the importance of the subject matter. Nearly all praise the synod’s intent. And nearly all raise concerns of one sort or another about the synod’s timing and possible content. The critique below, received from a respected North American theologian, is one person’s analysis; others may disagree. But it is substantive enough to warrant much wider consideration and discussion as bishop-delegates prepare to engage the synod’s theme. Thus, I offer it here:</em></p>
<p>&nbsp;Principal theological difficulties in the <em>Instrumentum Laboris</em> (IL) for the 2018 synod:&nbsp;</p>
<p>I.&nbsp; Naturalism&nbsp;</p>
<p>The IL displays a pervasive focus on socio-cultural elements, to the exclusion of deeper religious and moral issues. Though the document expresses the desire to “re-read” “concrete realities” “in the light of the faith and the experience of the Church (§4),” the IL regrettably fails to do so. Specific examples:&nbsp;</p>
<ul><li>§52. After a discussion of the contemporary instrumentalized conception of the body and its effects of “early sexual activity, multiple sexual partners, digital pornography, exhibiting bodies online and sexual tourism,” the document laments only its “disfiguring the beauty and depth of affective and sex life.” No mention is made about the disfigurement of the soul, its consequent spiritual blindness, and impact on the reception of the gospel by the one so wounded.   </li><li>§144. There is much discussion about what young people want; little about how these wants must be transformed by grace in a life that conforms to God’s will for their lives. After pages of analysis of their material conditions, the IL offers no guidance on how these material concerns might be elevated and oriented toward their supernatural end. Though the IL does offer some criticism of exclusively materialistic/utilitarian goals (§147), the majority of the document painstakingly catalogues the varied socio-economic and cultural realities of young adults while offering no meaningful reflection on spiritual, existential, or moral concerns. The reader may easily conclude that the latter are of no importance to the Church. The IL rightfully notes that the Church must encourage youth “to abandon the constant search for small certainties (§145).” Nowhere, however, does it note that she must also enlarge this view with the great certainty that there is a God, that he loves them, and that he wills their eternal good.   </li><li>This naturalism is also evidenced in the document's preoccupation with the following considerations: globalization (§10); advocating for the Church’s role in creating “responsible citizens” rather than saints (§147) and preparing youth for their role in society (§135); secular goals for education (§149); promoting sustainability and other secular goals (§152-154); promoting “social and political engagement” as a “true vocation” (§156); encouragement of “networking” as a role of the Church.   </li><li>The hope of the gospel is noticeably missing. In §166, in the context of a discussion of sickness and suffering, a disabled man is quoted: “you are never prepared enough to live with a disability: it prompts you to ask questions about your own life, and wonder about your finiteness.” These are existential questions for which the Church <em>possesses the answers</em>. The IL never responds to this quotation with a discussion of the Cross, redemptive suffering, providence, sin, or the Divine Love. The IL is similarly weak on the question of death in §171: suicide is described as merely “unfortunate,” and no attempt is made to correlate it to the failures of a materialistic ethos. This is also seen in the tepid treatment of addiction (§49-50).&nbsp;</li></ul>
<p>II.&nbsp; An inadequate grasp of the Church’s spiritual authority&nbsp;</p>
<p>The IL upends the respective roles of the <em>ecclesia docens</em> and the <em>ecclesia discens</em>. The entire document is premised on the belief that the principal role of the magisterial Church is “listening.” Most problematic is §140: “The Church will have to opt for dialogue as her style and method, fostering an awareness of the existence of bonds and connections in a complex reality. . . . <em>No vocation, especially within the Church, can be placed outside this outgoing dynamism of dialogue</em> . . . . [emphasis added].” In other words, the Church does not possess the truth but must take its place alongside other voices. Those who have held the role of teacher and preacher in the Church must replace their authority with dialogue. (In this regard, see also §67-70).&nbsp;</p>
<ul><li>The theological consequence of this error is the conflation of the baptismal and sacramental priesthood. From the foundation of the Church, by divine command, the ordained ministers of the Church have been invested with the task of teaching and preaching; from her foundation, the baptized faithful have been tasked with hearing and conforming to the preached Word. Moreover, the mandate of preaching is co-instituted by Our Lord with the ministerial priesthood itself (Cf. Mt 28:19-20). Were the Church to abandon her ministry of preaching, that is, were the roles of the teaching Church and the listening Church to be inverted, the hierarchy itself would be inverted, and the ministerial priesthood would collapse into the baptismal priesthood. In short, we would become Lutherans.   </li><li>Apart from this serious ecclesiological problem, this approach presents a pastoral problem. It is common knowledge that adolescents from permissive households typically yearn for parents to care enough to set limits and give direction, even if they rebel against this direction. Similarly, the Church as mother and teacher cannot through negligence or cowardice forfeit this necessary role of setting limits and directing (Cf. §178). In this regard §171, which points to the motherhood of the Church, does not go far enough. It offers only a listening and accompanying role while eliminating that of teaching.</li></ul>
<p>III.&nbsp; A partial theological anthropology</p>
<p>Discussion of the human person in the IL fails to make any mention of the <em>will.</em> The human person is reduced in numerous places to “intellect and desire,” “reason and affectivity” (§147). The Church, however, teaches that man, created in the image of God, possesses an intellect and will, while sharing with the rest of the animal kingdom a body, with its affect. It is the will that is fundamentally directed toward the good. The theological consequence of this glaring omission is extraordinarily important, since the seat of the moral life resides in the will and not in the vicissitudes of the affect. Other examples include §114 and §118.&nbsp;</p>
<p>IV.&nbsp; A relativistic conception of vocation</p>
<p>Throughout the document the impression is given that vocation concerns the individual’s search for private meaning and truth. Examples include:&nbsp;</p><ul><li>§129. What is meant by “personal form of holiness?” Or, one’s “own truth?” This is relativism. While the Church certainly proposes the personal appropriation of truth and holiness, Scripture is very clear that God, the First Truth, is One; the devil is legion.   </li><li>§139 gives the impression that the Church cannot propose the (singular) truth to people and that they must decide for themselves. The role of the Church consists only in accompaniment. This false humility risks diminishing the legitimate contributions that the Church can and ought to make.   </li><li>§157. Why should the Church be about “supporting pathways to change lifestyles?” This in conjunction with exhortations for youth to take responsibility for their own lives (§62) and to construct meaning for themselves (§7, §68-69) gives the impression that absolute truth is not found in God.&nbsp;</li></ul>
<p>V.&nbsp; An impoverished understanding of Christian joy&nbsp;</p>
<p>Christian spirituality and the moral life are reduced to the affective dimension, clearest in §130, evidenced by a sentimentalist conception of “joy.” Joy seems to be a purely affective state, a happy emotion, sometimes grounded in the body or human love (§76), sometimes in social engagement (§90). Despite its constant reference to “joy,” nowhere does the IL describe it as the fruit of the theological virtue of charity. Nor is charity characterized as the proper ordering of love, putting God first and then ordering all other loves with reference to God.&nbsp;</p>
<ul><li>The theological consequence of this is that the IL lacks any theology of the Cross. Christian joy is not antithetical to suffering, which is a necessary component of a cruciform life. The document gives the impression that the true Christian will be “happy” at all times, in the colloquial sense. It further implies the error that the spiritual life itself will always result in felt (affective) joy. The pastoral problem that results from this comes to the fore most clearly in §137: Is it the role of the Church to make youth “feel loved by him [God]” or to aid them in <em>knowing</em> they are loved regardless of how they might feel?&nbsp;</li></ul>
<p>Besides the above considerations, there are other serious theological concerns in the IL, including: a false understanding of the conscience and its role in the moral life; a false dichotomy proposed between truth and freedom; false equivalence between dialogue with LGBT youth and ecumenical dialogue; and an insufficient treatment of the abuse scandal.&nbsp;</p>
<p><em>Charles J. Chaput, O.F.M. Cap., is the archbishop of Philadelphia and a member of the Synod of Bishops’ permanent council. His council term will conclude in October.</em>
  </p>
<p><em><em><em><em>Become a fan of&nbsp;</em><span class="small-caps">First Things</span>&nbsp;<em>on&nbsp;<a href="http://www.facebook.com/FirstThings">Facebook</a></em><em>,&nbsp;</em><em>subscribe to&nbsp;<span class="small-caps">First Things</span>&nbsp;</em><em>via&nbsp;<a href="http://www.firstthings.com/rss/onthesquare.php">RSS</a>, and follow&nbsp;</em><span class="small-caps">First Things</span>&nbsp;<em>on&nbsp;<a href="http://twitter.com/firstthingsmag">Twitter</a>.</em></em></em></em>&nbsp;</p></div><div class="social-share">		<div class="comment-count disqus-comment-count" title="Total number of comments" data-disqus-identifier="web-exclusives/2018/09/thoughts-on-the-instrumentum-laboris" data-disqus-url="https://www.firstthings.com/web-exclusives/2018/09/thoughts-on-the-instrumentum-laboris">0</div>	<div class="twitter" data-url="https://www.firstthings.com/web-exclusives/2018/09/thoughts-on-the-instrumentum-laboris" data-text="Thoughts on the  Instrumentum Laboris " data-title="Tweet"></div>
	<div class="facebook" data-url="https://www.firstthings.com/web-exclusives/2018/09/thoughts-on-the-instrumentum-laboris" data-text="Thoughts on the  Instrumentum Laboris " data-title="Like"></div>
	<div class="google-plus" data-url="https://www.firstthings.com/web-exclusives/2018/09/thoughts-on-the-instrumentum-laboris" data-text="Thoughts on the  Instrumentum Laboris " data-title="+1"></div>
	<div class="reddit" data-url="https://www.firstthings.com/web-exclusives/2018/09/thoughts-on-the-instrumentum-laboris" data-text="Thoughts on the  Instrumentum Laboris " data-title="Vote"></div>
	<div class="print icon-holder">
		<a href="#print" title="Print this article" aria-label="Print this article">
			<i class="fa fa-print"></i>
			<span>Print</span>
		</a>
	</div>
	<div class="email icon-holder">
		<a href="mailto:?subject=Read this article on the First Things website&amp;body=Read%20this%20article%20on%20First%20Things%3A%0Ahttps%3A%2F%2Fwww.firstthings.com%2Fweb-exclusives%2F2018%2F09%2Fthoughts-on-the-instrumentum-laboris" title="Email a link to this article" aria-label="Email a link to this article">
			<i class="fas fa-envelope"></i>
			<span>Email</span>
		</a>
	</div>
</div>
<div class="clear"></div>
			<div class="tags">
				<strong>More on: </strong>					<a href="/tag/religion" title="Religion" aria-label="Religion">Religion</a>, 					<a href="/tag/public-life" title="Public Life" aria-label="Public Life">Public Life</a>, 					<a href="/tag/catholicism" title="Catholicism" aria-label="Catholicism">Catholicism</a>, 					<a href="/tag/synod-on-youth" title="Synod on Youth" aria-label="Synod on Youth">Synod on Youth</a>
			</div>			<div class="previous">
				<a href="/web-exclusives/2018/09/shakespearean-meta-politics" title="Previous" aria-label="Previous Post">
					<strong>Prev</strong> Article
				</a>
			</div>			<div class="next">
				<a href="/web-exclusives/2018/09/shakespearean-meta-politics" title="Next" aria-label="Next Post">
					<strong>Next</strong> Article
				</a>
			</div>
		<div class="clear"></div>
			<div class="author-other">
				<h3>
					<a itemprop="url" class="author" rel="author" href="https://www.firstthings.com/author/charles-j-chaput-ofm-cap" aria-label="Read more articles by Charles J. Chaput, O.F.M. Cap." title="Read more articles by Charles J. Chaput, O.F.M. Cap.">
						<span itemprop="name">
							Articles <span class="by">by</span> Charles J. Chaput, O.F.M. Cap.						</span>
					</a>
				</h3>
				<div class="clear"></div>

				<div class="article-items" data-blog-id="1" data-article-id="56696" data-author-id="249">
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/loader-light-gray.gif" class="loading" alt="Loading..."/>
				</div>
			</div>	<div class="disqus-comments">
		<h3 data-shortname="firstthingsmag" data-identifier="web-exclusives/2018/09/thoughts-on-the-instrumentum-laboris" data-url="https://www.firstthings.com/web-exclusives/2018/09/thoughts-on-the-instrumentum-laboris">
			Show
			<span class="count comments" data-disqus-identifier="web-exclusives/2018/09/thoughts-on-the-instrumentum-laboris" data-disqus-url="https://www.firstthings.com/web-exclusives/2018/09/thoughts-on-the-instrumentum-laboris">
				<span class="disqus-comment-count">0</span> comments
			</span>

			<a href="#" class="icon plus show-comments" aria-label="Toggle visibility of comment section" title="Show Comments"></a>
		</h3>

		<div id="disqus_thread"></div>
	</div>	</article>		</div>

		<div class="secondary">
			<div class="subscribe-call">

	<span>
	America's most<br />
	influential<br />
	journal of<br />
	religion and <br />
	public life
	</span>

	<a href="/current-edition" class="current-edition" title="Latest Issue">
		<div class="overlay"></div>
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="First Things Journal" width="120" height="132" />
			</a>

	<a class="btn highlighted" href="/subscribe" title="Subscribe">Subscribe</a>
	<a class="btn" href="/current-edition" title="Latest Issue">Latest Issue</a>
	<a class="btn" href="https://www.firstthings.com/donate?trk=sbar" title="Support First Things">Support First Things</a>
</div><div class="blob" style="height:685px;">
	<!-- /2766765/Wide_Skyscraper -->
	<div id="div-gpt-ad-1387293777115-0" style="height:680px;"></div>
</div>
<div class="clear"></div><div class="tags" data-id="1">
	<h3>Tags</h3>
	<div class="tag-search-container">
		<input type="search" value="" placeholder="Filter Tags" aria-label="Filter Tags">
		<div class="icon"></div>
	</div>

	<div class="tag-list" data-loader="https://d25wp47b6tla3u.cloudfront.net/img/loader-light-gray.gif">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/loader-light-gray.gif" class="loading" alt="Loading..." aria-label="Loading..."/>
	</div>
</div>

<script id="tags-template" type="text/x-handlebars-template">
	{{#each data}}
		<div class="letter-container">
			<div class="label">{{@key}}</div>
			{{#each this}}
				<a href="{{link}}" title="{{title}}">{{title}}</a>
			{{/each}}
		</div>
	{{/each}}
</script>

<script id="popular-template" type="text/x-handlebars-template">
	<div class="letter-container">
		<div class="label">Most Popular</div>
		{{#each data}}
			<a href="{{link}}" title="{{title}}">{{title}}</a>
		{{/each}}
	</div>
</script><div class="browse-archives">
	<h3>Filter Web Exclusive Articles</h3>

	<form id="form-filter" method="post" action="#">
		<input type="hidden" id="page" name="page" value="web-exclusives" />
		<label>
			<span>Month</span>
			<select name="month" id="month">
				<option value="">Any</option>					<option value="01">January</option>					<option value="02">February</option>					<option value="03">March</option>					<option value="04">April</option>					<option value="05">May</option>					<option value="06">June</option>					<option value="07">July</option>					<option value="08">August</option>					<option value="09">September</option>					<option value="10">October</option>					<option value="11">November</option>					<option value="12">December</option>			</select>
		</label>

		<label>
			<span>Year</span>
			<select name="year" id="year">
				<option>Any</option>					<option value="2018">2018</option>					<option value="2017">2017</option>					<option value="2016">2016</option>					<option value="2015">2015</option>					<option value="2014">2014</option>					<option value="2013">2013</option>					<option value="2012">2012</option>					<option value="2011">2011</option>					<option value="2010">2010</option>					<option value="2009">2009</option>					<option value="2008">2008</option>					<option value="2007">2007</option>					<option value="2006">2006</option>					<option value="2005">2005</option>			</select>
		</label>

		<input type="submit" value="Go" />
	</form>
</div><div class="article-roll">
	<h3>Related Articles</h3>
</div>

<script id="related-template" type="text/x-handlebars-template">
	{{#each data}}
		<article>
			<a href="/{{link}}" title="{{title}}">{{{title}}}</a>
			<time datetime="{{timestamp}}">{{date}}</time>
		</article>
	{{/each}}
</script>
<script id="related-empty-template" type="text/x-handlebars-template">
	<article>
		{{message}}
	</article>
</script>		</div>
		<div class="clear"></div>
	</div>
	<!-- /MAIN --><div class="bottom-blobs">
	<div class="blob">

		<!-- /2766765/Medium_1 -->
		<div id="div-gpt-ad-1387293467269-0" style="height:250px; width:300px;">
		</div>
	</div>

	<div class="blob">
		<div class="newsletter-signup">
			<strong>Sign up for the<br> First Things newsletter</strong>

			<!-- Begin MailChimp Signup Form -->
			<form action="https://firstthings.us3.list-manage.com/subscribe/post?u=9ca7199d6d6a67f631349060e&amp;id=1fcb60f68e" target="_blank" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate js-subscribe-form" target="_blank" novalidate>

				<input type="email" name="EMAIL" value="" class="required email" id="mce-EMAIL" aria-label="Enter your email address" placeholder="Enter your email address" />

				<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true">
					<input type="text" name="b_9ca7199d6d6a67f631349060e_28bf775c26" tabindex="-1" value="" aria-hidden="true" aria-label="Bot Prevention" />
				</div>

				<div class="clear"></div>

				<div class="select-box">
					<div class="receive">
						<span class="text">I would like to receive</span>
						<span class="icon">
							<span class="fa fa-fw fa-caret-down"></span>
						</span>
					</div>

					<div class="checkboxes js-newsletter-checkbox">
						<label for="mce-group[10937]-10937-0">
							<input type="checkbox" value="1" name="group[10937][1]" id="mce-group[10937]-10937-0" aria-labelledby="mce-span-option-ft" class="require-one" />
							<span id="mce-span-option-ft"> the First Things newsletter.</span>
						</label>

						<label for="mce-group[10937]-10937-1">
							<input type="checkbox" value="4" name="group[10937][4]" id="mce-group[10937]-10937-1" aria-labelledby="mce-span-option-sunday" class="require-one" />
							<span id="mce-span-option-sunday"> the Sunday newsletter.</span>
						</label>

						<label for="mce-group[10937]-10937-2">
							<input type="checkbox" value="2" name="group[10937][2]" id="mce-group[10937]-10937-2" aria-labelledby="mce-span-option-events" class="require-one" />
							<span id="mce-span-option-events"> event invites.</span>
						</label>

						<label for="mce-group[10937]-10937-3">
							<input type="checkbox" value="8" name="group[10937][8]" id="mce-group[10937]-10937-3" aria-labelledby="mce-span-option-podcasts" class="require-one" />
							<span id="mce-span-option-podcasts"> video and podcast announcements.</span>
						</label>
					</div>
				</div>

				<div class="clear"></div>
				<input type="submit" value="Subscribe" aria-label="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
			</form>
			<!--End mc_embed_signup-->
		</div>
	</div>

	<div class="blob right-blob">

		<!-- /2766765/Medium_2 -->
		<div id="div-gpt-ad-1528468297365-2" style="height:250px; width:300px;">
		</div>
	</div>
</div>
<div class="js-interstitial-container interstitial-newsletter-signup-container">
	<div class="interstitial-newsletter-signup">
		<a href="#" class="close" ttile="Close Signup Modal" aria-label="Close Signup Modal">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/icon-close.png" width="32" height="32" alt="Close Signup Modal" aria-label="Close Signup Modal">
		</a>

		<header>
			Read all of <span class="small-caps">First Things</span>.<br>
			Subscribe Today!
		</header>

		<div class="box-image">
			<a href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=ESPSM&type=S&gift_key=EZAFT2G" rel="nofollow" title="Subscribe" aria-label="Subscribe">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/icon-print-subscription.png" alt="Print Subscription" aria-label="Print Subscription">
			</a>
		</div>

		<div class="box-text">
			<em>
				Includes <span class="issue-count">one year</span><br>
				of print issues &amp; unlimited web access.
			</em>
			<br>
			<a href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=ESPSM&type=S&gift_key=EZAFT2G" class="button-subscribe" rel="nofollow" title="Subscribe to First Things" aria-label="Subscribe to First Things">
				Subscribe
			</a>
		</div>

		<div class="clear"></div>

		<div class="box-mailchimp">
			<hr>
			<header>Receive our free newsletter</header>

			<!-- Begin MailChimp Signup Form -->
			<form action="https://firstthings.us3.list-manage.com/subscribe/post?u=9ca7199d6d6a67f631349060e&amp;id=1fcb60f68e" target="_blank" method="post" name="mc-embedded-subscribe-form" class="validate js-subscribe-form" target="_blank" novalidate>

				<input type="email" name="EMAIL" required class="email" aria-label="Enter your email address" placeholder="Enter your email address" />

				<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true">
					<input type="text" name="b_9ca7199d6d6a67f631349060e_28bf775c26" tabindex="-1" value="" aria-hidden="true" aria-label="Bot Prevention" />
				</div>

				<div class="clear"></div>

				<div class="select-box">
					<div class="receive">
						<span class="text">I would like to receive</span>
						<span class="icon">
							<span class="fa fa-fw fa-caret-down"></span>
						</span>
					</div>

					<div class="checkboxes js-newsletter-checkbox">
						<label>
							<input type="checkbox" value="1" name="group[10937][1]" aria-labelledby="mce-popup-option-ft" class="require-one" />
							<span id="mce-popup-option-ft"> the First Things newsletter.</span>
						</label>

						<label>
							<input type="checkbox" value="4" name="group[10937][4]" aria-labelledby="mce-popup-option-sunday" class="require-one" />
							<span id="mce-popup-option-sunday"> the Sunday newsletter.</span>
						</label>

						<label>
							<input type="checkbox" value="2" name="group[10937][2]" aria-labelledby="mce-popup-option-event" class="require-one" />
							<span id="mce-popup-option-event"> event invites.</span>
						</label>

						<label>
							<input type="checkbox" value="8" name="group[10937][8]" aria-labelledby="mce-popup-option-podcast" class="require-one" />
							<span id="mce-popup-option-podcast"> video and podcast announcements.</span>
						</label>
					</div>
				</div>

				<div class="clear"></div>
				<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe-interstitial" class="button">
			</form>
			<!--End mc_embed_signup-->

			<em class="footer">Relevant articles delivered to your inbox every week.</em>
		</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>
</div></div>
<!-- /SYSTEM -->



<footer class="main-footer-wrapper">
	<div class="main-footer-container main-container">
		<nav class="main-footer-navigation">
			<header class="main-footer-navigation-header">
				<a class="main-footer-navigation-header-link" href="/masthead" title="Read more about us" aria-label="Read more about us">
					About Us
				</a>
			</header>
			<ul class="main-footer-navigation-list">
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/masthead" title="See our masthead" aria-label="See our masthead">Masthead</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/issue" title="Go through the archives" aria-label="Go through the archives">Archives</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/rofters" title="Look for ROFTERS in your state" aria-label="Look for ROFTERS in your state">Discussion Circles</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/store" title="Check out our Store" aria-label="Check out our Store">Store</a>
				</li>
				<!-- <li><a href="/affiliate-books" title="Affiliate Books">Affiliate Books</a></li> -->
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/submissions" title="Guidelines for Article Submissions" aria-label="Guidelines for Article Submissions">Submissions</a>
				</li>
			</ul>
		</nav>

		<nav class="main-footer-navigation">
			<header class="main-footer-navigation-header">
				<a class="main-footer-navigation-header-link" data-parent="#footer-menu" href="/subscribe" title="Subscribe to First Things" aria-label="Subscribe to First Things">
					Subscriptions
				</a>
			</header>
			<ul class="main-footer-navigation-list">
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" rel="noopener" href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=EZFTCB&type=S&gift_key=EZAFT2G" title="Get a digital &amp; print subscription package" aria-label="Get a digital &amp; print subscription package" target="_blank">Digital &amp; Print Packages</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" rel="noopener" href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=EAFLDN&type=S&gift_key=EZAFT2G" title="Get a digital subscription" aria-label="Get a digital subscription" target="_blank">Digital Package</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/student-subscription" title="Get a student subscription" aria-label="Get a student subscription">Student Subscriptions</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" rel="noopener" href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=EAFLG&type=S" title="Gift a subscription" aria-label="Gift a subscription" target="_blank">Gift Subscriptions</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" rel="noopener" href="https://ssl.drgnetwork.com/ecom/fst/cgi/subcustserv/start?org=FST&publ=FT" title="Access your subscription account" aria-label="Access your subscription account" target="_blank">Manage Your Subscriptions</a>
				</li>
			</ul>
		</nav>

		<nav class="main-footer-navigation">
			<header class="main-footer-navigation-header">
				<a class="main-footer-navigation-header-link" href="/blogs/firstthoughts" title="Read our blogs" aria-label="Read our blogs">
					Blogs
				</a>
			</header>
			<ul class="main-footer-navigation-list">
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/blogs/firstthoughts" title="Read articles in First Thoughts" aria-label="Read articles in First Thoughts">First Thoughts</a>
				</li>
			</ul>
		</nav>

		<nav class="main-footer-navigation">
			<header class="main-footer-navigation-header last">
				<a class="main-footer-navigation-header-link" href="/contact-us" title="Send us a message" aria-label="Send us a message">
					Contact Us
				</a>
			</header>
			<ul class="main-footer-navigation-list">
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/customer-service" title="Customer Service Info" aria-label="Customer Service Info" target="_blank">Customer Service</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/advertising" title="Advertise with First Things" aria-label="Advertise with First Things">Print &amp; Web Advertising Sales</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/masthead" title="Editorial Office Contact Info" aria-label="Editorial Office Contact Info">Editorial Office</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
<div class="secondary-footer-wrapper">
	<div class="secondary-footer-container main-container">
		<div class="footer-left">
			<div class="copyright">
				2018 <span class="small-caps">First Things</span>. All rights reserved. <br class="copyright-break">
				<a href="/terms-conditions" title="Read our Privacy Policy" aria-label="Read our Privacy Policy" class="footer-terms">
					View our privacy policy <span class="terms-visual-url">here</span>.
				</a>
			</div>

			<a href="tel:212.627.1985" title="Call Us" class="footer-contact-link" aria-label="Call Us">212.627.1985</a>
			<a href="mailto:ft@firstthings.com" title="Email Us" class="footer-contact-link" aria-label="Email Us">ft@firstthings.com</a>
		</div>

		<div class="footer-right">
			<div class="footer-login login">
				<a href="#login" title="Log in to your account" aria-label="Toggle Login Form" class="footer-login-link">Login</a> /
				<a href="https://ssl.drgnetwork.com/ecom/fst/app/live/web_user_maint?org=FST&publ=FT&pagemode=a" title="Sign up for an account" aria-label="Sign up for an account" class="footer-login-link">Sign Up</a>
			</div>

			<div class="footer-social">
				<a class="footer-social-link" rel="noopener" target="_blank" href="https://twitter.com/firstthingsmag" title="Follow us on Twitter" aria-label="Follow us on Twitter">
					<i class="fab fa-fw fa-twitter"></i>
				</a>
				<a class="footer-social-link" rel="noopener" target="_blank" href="https://www.facebook.com/FirstThings" title="Find us on Facebook" aria-label="Find us on Facebook">
					<i class="fab fa-fw fa-facebook-f"></i>
				</a>
				<a class="footer-social-link" rel="noopener" target="_blank" href="https://plus.google.com/+firstthings" rel="publisher" title="Add us to your Google Plus circle" aria-label="Add us to your Google Plus circle">
					<i class="fab fa-fw fa-google-plus-g"></i>
				</a>
				<a class="footer-social-link" rel="noopener" target="_blank" href="/rss" title="Subscribe to our RSS feed" aria-label="Subscribe to our RSS feed">
					<i class="fas fa-fw fa-rss"></i>
				</a>
			</div>

			<div class="footer-ssl">
				<a rel="noopener" href="https://ssl.comodo.com/ev-ssl-certificates.php" target="_blank" title="Comodo EV SSL Certificate" aria-label="Comodo EV SSL Certificate" class="footer-ssl-url">
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://ssl.comodo.com/images/comodo_secure_seal_76x26_transp.png" alt="EV SSL Certificate" aria-label="EV SSL Certificate" width="76" height="26" class="footer-ssl-image">
					<span class="footer-ssl-text">
						EV SSL Certificate
					</span>
				</a>
			</div>
		</div>
	</div>
</div>
<div aria-hidden="true">
<!-- JS -->
	<script async defer src="https://d25wp47b6tla3u.cloudfront.net/js/main.1.8.33.min.js"></script>
<!-- END JS -->

<script defer src="https://use.fontawesome.com/releases/v5.0.10/js/solid.js" integrity="sha384-Q7KAHqDd5trmfsv85beYZBsUmw0lsreFBQZfsEhzUtUn5HhpjVzwY0Aq4z8DY9sA" crossorigin="anonymous"></script>
<script defer src="https://use.fontawesome.com/releases/v5.0.10/js/brands.js" integrity="sha384-6jhVhr5a+Z1nLr9h+fd7ocMEo847wnGFelCHddaOOACUeZNoQwFXTxh4ysXVam8u" crossorigin="anonymous"></script>
<script defer src="https://use.fontawesome.com/releases/v5.0.10/js/fontawesome.js" integrity="sha384-M2FSA4xMm1G9m4CNXM49UcDHeWcDZNucAlz1WVHxohug0Uw1K+IpUhp/Wjg0y6qG" crossorigin="anonymous"></script>



<!-- Quantcast Tag -->
<script async defer type="text/javascript">
	var _qevents = _qevents || [];(function() {var elem = document.createElement('script');elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();_qevents.push({qacct:"p-CWCBtffdHPx7r"});
</script>
<noscript><div class="hidden"><img src="//pixel.quantserve.com/pixel/p-CWCBtffdHPx7r.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- End Quantcast tag -->




<script async defer src="//cdn.goroost.com/roostjs/9a461fa880e340c0afde96a0e30562fd"></script>
</div>
</body>
</html>
