<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1.0">
	<meta name="msvalidate.01" content="649D2BEB6B8F0C1832C0762CD37C2FAE" />
	<link rel="manifest" href="/manifest.json">
	<meta name="theme-color" content="#3e146e">
	<meta name="robots" content="follow"/><meta name="description" content="The question of Eucharistic coherence has been sharpened in America since the inauguration of Joe Biden."/>
	<link rel="canonical" href="https://www.firstthings.com/web-exclusives/2021/02/the-challenge-of-eucharistic-coherence"/>	<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "Organization",
			"name": "Institute on Religion and Public Life",
			"telephone": "+1 212 627 1985",
			"url": "https://www.firstthings.com/",
			"image": "https://d25wp47b6tla3u.cloudfront.net/img/favicon-196.png",
			"logo": {
				"@type": "ImageObject",
				"width": "960",
				"height": "143",
				"url": "https://d25wp47b6tla3u.cloudfront.net/img/print/logo.png"
			},
			"description": "First Things is published by the Institute on Religion and Public Life, an interreligious, nonpartisan research and educational 501(c)(3) organization",
			"address": {
				"@type": "PostalAddress",
				"streetAddress": "​9 East 40th Street, 10th Floor",
				"addressLocality": "New York",
				"addressRegion": "NY",
				"postalCode":"10016"
			},
			"sameAs" : [
				"https://www.facebook.com/FirstThings",
				"https://plus.google.com/+firstthings",
				"https://twitter.com/firstthingsmag"
			]
		}
	</script>
	<script type="application/ld+json">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</script>
	<title>The Challenge of Eucharistic Coherence | George Weigel | First Things</title>

	<!-- Schema.org markup for Google+ -->
	<meta itemprop="name" content="The Challenge of Eucharistic Coherence | George Weigel">
	<meta itemprop="description" content="The question of Eucharistic coherence has been sharpened in America since the inauguration of Joe Biden.">
	<meta itemprop="image" content="https://www.firstthings.com/uploads/article_601ab7dcd6557.jpg">

	<!-- Twitter Card data -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@firstthingsmag">
	<meta name="twitter:title" content="The Challenge of Eucharistic Coherence | George Weigel">
	<meta name="twitter:description" content="The question of Eucharistic coherence has been sharpened in America since the inauguration of Joe Biden.">
	<!-- Twitter summary card with large image must be at least 280x150px -->
	<meta name="twitter:image" content="https://www.firstthings.com/uploads/article_601ab7dcd6557.jpg?">

	<!-- Open Graph data -->
	<meta property="og:title" content="The Challenge of Eucharistic Coherence | George Weigel" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.firstthings.com/web-exclusives/2021/02/the-challenge-of-eucharistic-coherence" />
	<meta property="og:image" content="https://www.firstthings.com/uploads/article_601ab7dcd6557.jpg" />
	<meta property="og:description" content="The question of Eucharistic coherence has been sharpened in America since the inauguration of Joe Biden." />

	
	<meta property="og:site_name" content="First Things" />
	<meta property="fb:admins" content="1504860014" />

	<link rel="shortcut icon" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" sizes="196x196" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon-196.png" />
	<link rel="shortcut icon" sizes="128x128" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon-128.png" />
	<link rel="apple-touch-icon" sizes="128x128" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon-128.png" />
	<link rel="apple-touch-icon-precomposed" sizes="128x128" href="https://d25wp47b6tla3u.cloudfront.net/img/favicon-128.png" />

	<meta name="thumbnail" content="https://d25wp47b6tla3u.cloudfront.net/img/favicon-196.png" />
	<meta name="mobile-web-app-capable" content="yes" />

			<link async rel="stylesheet" type="text/css" href="https://d25wp47b6tla3u.cloudfront.net/css/main.1.13.0.css" />
		<link async rel="stylesheet" type="text/css" href="https://d25wp47b6tla3u.cloudfront.net/css/app.1.13.0.css" />
		<link async rel="stylesheet" type="text/css" href="https://d25wp47b6tla3u.cloudfront.net/css/print.1.13.0.css" media="print" />
	
	<style>
	.main-subnavigation-link:hover{
		color: #3e146e	}

	.main-footer-wrapper{
		border-top-color: #3e146e;
	}

	.main-footer-navigation-link:hover{
		color: #3e146e;
	}

	.footer-social-link:hover{
		color: #3e146e;
	}
</style>	
	<script async defer src="https://d25wp47b6tla3u.cloudfront.net/js/head.1.13.0.min.js"></script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3008891-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-3008891-1');
	</script>
</head>
<body class="web-exclusives single "  data-popup="false" data-month="2">
<noscript>
	<p>If you want this website to work, you must enable javascript.</p>
</noscript>




<!-- LEADERBOARD (728 x 90) -->
<div class="leaderboard js-leaderboard">
	<div class="behind" style="">
		<div>
			Support&nbsp;<span class="small-caps">First Things</span> by turning your adblocker off or by making a&nbsp;
		<a href="https://www.firstthings.com/donate?trk=NAV" title="Make a donation to First Things" aria-label="Make a donation to First Things"> donation</a>. Thanks!
		</div>
	</div>
	<div id="div-gpt-ad-1528468297365-0"></div>
</div>
<!-- /LEADERBOARD (728 x 90) -->

<header class="js-main-header-wrapper main-header-wrapper" data-color="#3e146e" style="background-color: #3e146e">


	<div class="js-login-wrapper login-box login-wrapper">
					<div class="login-container main-container">
				<form id="form-login" method="post" action="#" class="login-form-container">
					<div class="login-header-container">
						<header class="login-title">Login</header>

						<div class="login-header-links">
							<a class="login-header-link forgot" href="https://ssl.drgnetwork.com/ecom/fst/app/live/web_user_maint?org=FST&publ=FT&pagemode=c">forgot password?</a> |
							<a class="login-header-link register" href="https://ssl.drgnetwork.com/ecom/fst/app/live/web_user_maint?org=FST&publ=FT&pagemode=a">register</a>
						</div>
					</div>

					<div class="login-inputs-container">
						<input class="login-input username" type="text" id="username" name="username" title="Email" placeholder="Email" />
						<input class="login-input password" type="password" id="password" name="password" title="Password" placeholder="Password" />
					</div>

					<div class="login-buttons-container">
						<a href="#close" title="Hide login form" aria-label="Hide login form" class="js-login-close login-button button-close">Close</a>
						<button type="submit" id="btn-login" value="Login" class="login-button button-submit">Login</button>
					</div>
				</form>
			</div>
			</div>

	<div class="mobile-menu-actions">
		<div class="menu-toggle js-menu-toggle">
			<i class="fas fa-bars"></i> MENU
		</div>

		<div class="mobile-search-container search-container">
			<form method="get" action="https://www.firstthings.com/search" class="mobile-search-form search-form">
				<input type="text" class="mobile-search-input search-input" name="q" aria-label="Search query" />
				<button type="submit" value="Search" aria-label="Submit" class="mobile-search-button search-button">
					<i class="fa fa-search"></i>
				</button>
			</form>
		</div>
	</div>

	<div class="main-header-container main-container">
		<div class="main-header-left">
										<a class="header-donation-link" href="https://www.firstthings.com/donate?trk=tbar" title="Donate to First Things" aria-label="Donate to First Things">
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/btn-donate.png" alt="Donate to First Things" aria-label="Donate to First Things" />
				</a>
					</div>

		<div class="main-header-logo-container">
			<a href="/" title="Go to the Home Page" aria-label="Go to the Home Page">
				<svg class="svg-first-things-logo" xmlns="https://www.w3.org/2000/svg" width="600" viewBox="0 217.5 512 74" title="First Things - Religion and Public Life" aria-label="First Things - Religion and Public Life" aria-hidden="true">
	<path d="M420.693 259.413c1.877.513 3.072 1.194 3.584 2.39.171.512.342 1.194.342 1.877v8.533c0 1.024-.342 2.561-2.39 2.73-.854 0-1.707.172-2.39.172s-1.194.17-1.877.17a22.324 22.324 0 0 1-4.779 0c-2.048-.17-3.754-.683-5.461-1.365-3.584-1.536-6.144-4.438-7.51-8.362-1.023-2.901-1.535-5.974-1.535-9.558 0-.854 0-1.877.17-2.901v-1.024c.683-7.851 4.95-13.312 12.288-15.36 7.51-2.048 13.483.512 18.091 7.68l.512.683V238.593c.171-1.536-.512-2.218-1.877-2.56-4.608-1.195-9.898-2.219-15.701-1.707-9.046 1.024-16.726 7.851-18.603 16.726-2.048 9.387 1.877 18.773 9.898 23.211 4.267 2.389 8.533 3.242 13.312 3.242 3.242 0 6.485-.342 10.239-1.023 1.878-.342 2.561-1.024 2.73-2.219v-1.365a29.312 29.312 0 0 1 0-5.462v-1.878c0-4.096.513-4.777 4.268-6.144l1.365-.512h-16.555l1.879.511zm-110.421-23.21l1.877-.512h-13.824l.341.342c.342.341.684.853 1.024 1.194.854 1.024 1.707 1.877 1.878 2.901.341 3.243.17 6.485.17 9.899v3.925h-21.162v-11.776c0-2.56.342-5.12 3.584-6.144l1.707-.512h-15.873l2.049.512c1.365.341 2.048.853 2.73 1.536.854 1.195 1.023 2.901 1.023 4.779V268.8c0 3.243-.17 5.974-3.584 6.997l-1.535.513h13.482l-.342-.342c-.341-.341-.682-.853-1.023-1.194-.854-.854-1.707-1.707-1.707-2.561-.17-3.925-.17-7.85-.17-11.775v-4.267h20.991v15.36c-.171 1.877-.853 3.412-3.071 4.266-.172 0-.342.171-.684.171l-1.706.513h14.677l-1.023-.513c-3.413-1.706-3.755-2.218-3.755-5.974v-27.477c0-1.024 0-1.877.171-2.731.512-1.877 1.537-3.071 3.755-3.583zm-144.043 45.568c-10.069 5.462-20.992 3.072-27.307-5.803-1.536-2.218-3.072-4.778-4.438-6.997-2.56-4.438-5.291-9.045-9.216-12.629.17 0 .341-.17.512-.17 4.779-1.877 7.339-5.632 7.168-10.069-.341-5.291-3.413-8.875-8.192-9.899-2.901-.512-5.973-.512-9.045-.512h-8.875l-.341 1.024h.341c1.877.17 2.901 1.024 3.413 2.219 0 .17.171.341.171.341.17.341.17.512.17.853.171.683.171 1.365.171 2.219a726.84 726.84 0 0 0 0 27.307c0 2.73-.171 5.29-3.414 6.314l-1.707.513h13.483l-.341-.342-1.024-1.023-.341-.342c-.683-.683-1.365-1.365-1.365-2.219-.17-3.755-.17-7.51-.17-11.264v-3.926h1.877c2.39.342 4.267 1.536 5.974 3.755.17.171.341.512.512.683l3.584 5.632c1.707 2.731 3.414 5.632 5.291 8.362 5.461 7.681 12.117 11.605 20.139 11.605 1.877 0 3.754-.17 5.803-.682a45.864 45.864 0 0 0 2.218-.513c3.072-1.024 5.461-2.56 6.485-4.438l.341-.683-1.194.512c-.341.001-.512.172-.683.172zm-50.687-44.032c3.243-.512 6.997-.512 9.557 2.73 2.56 3.072 2.901 6.827 1.024 10.411-2.219 4.267-6.485 4.267-10.581 4.096v-17.237zm260.607-1.536c4.096 2.048 4.267 2.389 4.267 6.998v25.771c-1.024-1.023-1.877-2.048-2.73-3.072-2.219-2.56-4.267-4.778-6.314-7.168-2.219-2.389-4.268-4.778-6.315-7.168-5.29-5.803-10.752-11.946-16.213-17.749-6.485-6.827-14.165-9.899-22.869-8.875-.854 0-1.536.171-2.39.512-2.56.683-5.291 1.877-6.656 3.584l-.683.854 1.024-.512c5.632-2.56 10.581-3.072 15.359-1.365 6.656 2.389 11.436 7.339 16.385 13.141.17.341.341.854.341 1.536v26.965c0 2.901-.341 5.462-3.584 6.144l-2.219.513h13.824l-2.048-.513c-2.561-.682-3.584-2.219-3.584-5.461v-25.429c0-.171 0-.341.171-.683v-.171l4.096 4.608c.854 1.024 1.877 2.048 2.73 3.072 2.73 3.072 5.291 5.974 8.021 8.874 3.413 3.926 6.997 7.681 10.581 11.776l5.291 5.974v-36.182c0-2.901.341-4.778 2.56-5.802.342-.171.683-.341 1.024-.341l1.707-.512h-12.459l.683.681z"/>
	<path d="M164.693 258.561c-1.365-1.024-2.73-1.878-4.096-2.731l-3.072-2.048-.683-.512c-1.707-1.195-3.584-2.56-4.779-4.096-2.048-2.56-2.219-5.632-.512-8.704 1.366-2.389 3.584-3.754 6.315-3.754h1.365c3.414.341 5.803 2.219 6.827 5.461.171.342.341.854.341 1.195l.512 1.536.17-.854c.171-.853.341-1.536.512-2.219 0-.341.17-.683.17-1.024V239.957c0-1.024-.17-1.877-.683-2.56-.512-.683-1.024-1.195-2.048-1.707-.854-.341-1.707-.683-2.901-.853-.17 0-.341 0-.683-.171-.341 0-.854-.17-1.195-.17-5.973-.854-11.605 2.048-13.653 7.168-2.048 5.632 0 11.093 5.291 14.506.853.512 1.877 1.195 2.73 1.707 1.024.512 2.048 1.195 3.072 1.877l.512.342c1.365.854 2.901 1.877 4.096 3.072 1.707 1.877 2.389 4.267 1.877 6.485-.512 1.878-1.877 3.413-3.584 4.438-.341.171-.853.341-1.365.512-5.291 1.706-10.922-1.194-12.629-6.485l-.512-1.707-1.024.171v2.219c0 .683 0 1.366-.17 2.048-.171 1.536.17 2.561 1.024 3.414.341.341 1.024.512 1.536.682.512.172.854.172 1.365.342 2.901.683 5.803 1.536 8.875 1.707h.512c4.267 0 8.533-2.901 10.069-6.998 1.709-3.927.344-8.364-3.582-11.435zm299.691 4.095c-2.048-3.243-4.778-5.633-8.191-7.68-2.219-1.195-4.949-2.901-7.168-5.12-2.561-2.56-3.072-5.803-1.365-9.045.853-1.877 2.218-3.072 4.096-3.754.854-.341 1.877-.512 3.072-.512.341 0 .853 0 1.194.171 2.73.341 4.949 2.219 6.144 5.291.171.512.342.854.513 1.365l.512 1.536.171-.683c.512-1.536.683-2.731.683-3.755s-.171-1.877-.513-2.56c-.683-1.194-2.218-2.048-4.778-2.73a82.392 82.392 0 0 0-2.73-.512c-.512 0-.854 0-1.365-.17-6.314-.171-11.265 3.584-12.459 9.898-.854 4.608 1.707 9.387 6.656 12.459.683.512 1.536.854 2.219 1.365l5.12 3.072c.512.341 1.023.682 1.706 1.194 2.39 1.878 3.243 4.438 2.561 7.339s-2.561 4.607-5.803 5.291c-4.438 1.023-9.387-1.365-11.265-5.633-.17-.512-.512-1.194-.683-1.707-.17-.341-.17-.512-.341-.853v-.171l-1.024.171v5.632c0 .171 0 .512.171.854s.342.683.512.854c2.39 1.535 5.462 2.73 8.533 3.072.513 0 .854.17 1.366.17h1.023c2.73 0 6.145-.683 9.046-3.072 3.24-2.732 4.435-8.704 2.387-11.777zm-257.877-27.989c-1.195.341-2.219.683-3.243.683h-.512c-3.754 0-7.509.171-11.264.171-3.754 0-7.68 0-11.435-.171-1.194 0-2.389-.341-3.754-.683-.512-.17-1.195-.341-1.707-.512h-.341v10.752l.512-1.707c.683-2.048 1.365-3.926 2.901-4.608.341-.17.683-.341 1.195-.341 2.048-.341 4.267-.341 6.485-.341h3.584v31.573c0 3.072-.171 5.461-3.414 6.314l-1.707.513h15.872l-2.219-.513c-3.072-.682-3.584-2.73-3.584-5.631v-32.258h.17c9.899-.341 11.947-.512 13.995 6.315l.512 1.707v-11.605h-.341c-.511 0-1.193.171-1.705.342zm57.344.17c-1.194.341-2.56.683-3.755.683-7.338.17-13.994.17-20.309 0-1.365 0-2.73-.171-4.096-.341-.512 0-.854-.171-1.366-.171-.853-.17-1.536-.341-2.389-.341h-.341v11.093l.512-1.194c2.389-5.974 6.656-7.851 14.165-5.974v31.574c0 2.9-.17 5.29-3.413 6.144l-1.707.512H256l-1.024-.512c-3.414-1.707-3.755-2.219-3.755-5.974v-32.085h8.875c2.39.171 3.926 1.536 4.608 3.925 0 .342.171.683.341 1.024.171.17.171.512.342.853l.512 1.366v-10.923h-.341c-.513 0-1.195.171-1.707.341zm-214.87 1.366c3.243.512 3.413 2.731 3.413 5.803v29.526c0 .341 0 .682-.17.853 0 .171 0 .342-.171.513-.341 1.365-1.194 2.56-3.243 2.9l-2.56.513h14.336l-.342-.342c-.341-.341-.683-.683-1.024-1.194-.853-.854-1.877-1.707-1.877-2.73 0-.512 0-1.024-.171-1.536-.171-3.243-.171-6.485-.171-9.899v-4.266h6.827c1.366 0 2.731.17 3.755.682.341.172.512.342.854.684.512.341.853.854 1.194 1.365.341.341.512.683.854 1.023l.512.512v-9.215l-.341.341c-.342.341-.683.683-1.024 1.195l-.341.341c-.683.683-1.365 1.365-2.048 1.536-2.389.341-4.949.171-7.339.171h-2.73v-17.408h9.216c3.925 0 4.779.512 6.315 3.584.17.171.17.512.341.683l.512 1.024v-7.339H49.152l-.171.68zm284.843 0l1.877-.512h-16.555l2.39.512c3.413.683 3.755 3.072 3.584 5.973v27.99c0 2.9-.683 4.777-3.584 5.461l-1.878.512h15.872l-1.877-.512c-.854-.171-1.536-.512-2.048-1.024-.171-.171-.512-.341-.683-.683-.171-.17-.171-.17-.171-.342-.512-1.023-.683-2.219-.683-3.584v-27.819c.172-2.559.342-5.119 3.756-5.972zm-238.933-.171l1.707-.512H80.896l1.877.512c3.243.853 3.584 3.242 3.584 6.485v27.648c0 2.73-.512 4.949-3.584 5.802l-1.877.513h15.872l-1.707-.513c-3.414-1.024-3.755-3.413-3.584-6.827v-26.112c-.341-3.07-.341-5.801 3.414-6.996z"/>
</svg>			</a>
		</div>

		<div class="main-header-right">
			<div class="header-login-container login">
									<a href="#login" title="Log in to your account" aria-label="Toggle Login Form" class="js-login header-login-link">Login</a> /
					<a href="https://ssl.drgnetwork.com/ecom/fst/app/live/web_user_maint?org=FST&publ=FT&pagemode=a" title="Sign up for an account" aria-label="Sign up for an account" class="header-login-link">Activate</a>
				
			</div>

			<div class="header-social">
				<a class="header-social-link" rel="noopener" target="_blank" href="https://twitter.com/firstthingsmag" title="Follow us on Twitter" aria-label="Follow us on Twitter">
					<i class="fab fa-fw fa-twitter"></i>
				</a>
				<a class="header-social-link" rel="noopener" target="_blank" href="https://www.facebook.com/FirstThings" title="Find us on Facebook" aria-label="Find us on Facebook">
					<i class="fab fa-fw fa-facebook-f"></i>
				</a>
				<a class="header-social-link" rel="noopener" target="_blank" href="https://plus.google.com/+firstthings" rel="publisher" title="Add us to your Google Plus circle" aria-label="Add us to your Google Plus circle">
					<i class="fab fa-fw fa-google-plus-g"></i>
				</a>
				<a class="header-social-link" rel="noopener" target="_blank" href="/rss" title="Subscribe to our RSS feed" aria-label="Subscribe to our RSS feed">
					<i class="fas fa-fw fa-rss"></i>
				</a>
			</div>

			<div class="desktop-search-container search-container">
				<form method="get" action="https://www.firstthings.com/search" class="desktop-search-form search-form">
					<input type="text" class="desktop-search-input search-input" name="q" aria-label="Search query" />
					<button type="submit" value="Search" aria-label="Submit" class="desktop-search-button search-button">
						<i class="fa fa-search"></i>
					</button>
				</form>
			</div>
		</div>
	</div>

	<div class="js-main-navigation-wrapper main-navigation-wrapper">
		<nav class="main-navigation-container main-container">
			<ul class="main-navigation-list" role="navigation">
						<li class="main-navigation-list-item 53e3997884c2d">
							<a href="https://www.firstthings.com/subscribe" title="Subscribe" aria-label="Subscribe Navigation Link" class="main-navigation-link">Subscribe</a>						</li>
						<li class="main-navigation-list-item current-edition has-subpages">								<span class="arrow-toggle arrow-right"></span>
							<a href="https://www.firstthings.com/current-edition" title="In this issue" aria-label="In this issue Navigation Link" class="main-navigation-link">Print Edition</a>								<div class="main-subnavigation-wrapper">
									<div class="main-subnavigation-container main-container">
										<ul class="main-subnavigation-list">												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/subscribe" title="Subscribe" aria-label="Subscribe Navigation Link" class="main-subnavigation-link">Subscribe</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/issue" title="Issues Archive" aria-label="Issues Archive Navigation Link" class="main-subnavigation-link">Issues Archive</a>
												</li>										</ul>
									</div>
								</div>						</li>
						<li class="main-navigation-list-item web-exclusives has-subpages">								<span class="arrow-toggle arrow-right"></span>
							<a href="https://www.firstthings.com/web-exclusives" title="Web Exclusives" aria-label="Web Exclusives Navigation Link" class="main-navigation-link">Web Content</a>								<div class="main-subnavigation-wrapper">
									<div class="main-subnavigation-container main-container">
										<ul class="main-subnavigation-list">												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/web-exclusives" title="Web Exclusives" aria-label="Web Exclusives Navigation Link" class="main-subnavigation-link">Web Exclusives</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/blogs/firstthoughts" title="First Thoughts" aria-label="First Thoughts Navigation Link" class="main-subnavigation-link">First Thoughts</a>
												</li>										</ul>
									</div>
								</div>						</li>
						<li class="main-navigation-list-item events has-subpages">								<span class="arrow-toggle arrow-right"></span>
							<a href="https://www.firstthings.com/events" title="Event Calendar" aria-label="Event Calendar Navigation Link" class="main-navigation-link">Events</a>								<div class="main-subnavigation-wrapper">
									<div class="main-subnavigation-container main-container">
										<ul class="main-subnavigation-list">												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/intellectual-retreats" title="Intellectual Retreats" aria-label="Intellectual Retreats Navigation Link" class="main-subnavigation-link">Intellectual Retreats</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/erasmus-lectures" title="Erasmus Lectures" aria-label="Erasmus Lectures Navigation Link" class="main-subnavigation-link">Erasmus Lectures</a>
												</li>										</ul>
									</div>
								</div>						</li>
						<li class="main-navigation-list-item media has-subpages">								<span class="arrow-toggle arrow-right"></span>
							<a href="https://www.firstthings.com/media" title="Media" aria-label="Media Navigation Link" class="main-navigation-link">Media</a>								<div class="main-subnavigation-wrapper">
									<div class="main-subnavigation-container main-container">
										<ul class="main-subnavigation-list">												<li class="main-subnavigation-list-item">
													<a href="/media?filter=video" title="Video" aria-label="Video Navigation Link" class="main-subnavigation-link">Video</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="/media?filter=podcast" title="Podcasts" aria-label="Podcasts Navigation Link" class="main-subnavigation-link">Podcasts</a>
												</li>										</ul>
									</div>
								</div>						</li>
						<li class="main-navigation-list-item author">
							<a href="https://www.firstthings.com/author" title="Authors" aria-label="Authors Navigation Link" class="main-navigation-link">Authors</a>						</li>
						<li class="main-navigation-list-item store-1 holder">
							<a href="/store" title="Store" aria-label="Store Navigation Link" class="main-navigation-link">Store</a>						</li>
						<li class="main-navigation-list-item about has-subpages">								<span class="arrow-toggle arrow-right"></span>
							<a href="https://www.firstthings.com/about" title="About First Things" aria-label="About First Things Navigation Link" class="main-navigation-link">About</a>								<div class="main-subnavigation-wrapper">
									<div class="main-subnavigation-container main-container">
										<ul class="main-subnavigation-list">												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/masthead" title="Masthead" aria-label="Masthead Navigation Link" class="main-subnavigation-link">Masthead</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/advertising" title="Advertising" aria-label="Advertising Navigation Link" class="main-subnavigation-link">Advertising</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/submissions" title="Submissions" aria-label="Submissions Navigation Link" class="main-subnavigation-link">Submissions</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/customer-service" title="Customer Service" aria-label="Customer Service Navigation Link" class="main-subnavigation-link">Customer Service</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/rofters" title="ROFTERS" aria-label="ROFTERS Navigation Link" class="main-subnavigation-link">ROFTERS</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/contact-us" title="Contact Us" aria-label="Contact Us Navigation Link" class="main-subnavigation-link">Contact Us</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/newsletter" title="Newsletter " aria-label="Newsletter  Navigation Link" class="main-subnavigation-link">Newsletter </a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/annual-report" title="Annual Report" aria-label="Annual Report Navigation Link" class="main-subnavigation-link">Annual Report</a>
												</li>												<li class="main-subnavigation-list-item">
													<a href="https://www.firstthings.com/30th-anniversary" title="30th Anniversary " aria-label="30th Anniversary  Navigation Link" class="main-subnavigation-link">30th Anniversary </a>
												</li>										</ul>
									</div>
								</div>						</li>				<li class="main-navigation-list-item highlighted">
					<a href="/donate?trk=NAV" title="Donate to First Things" aria-label="Donate to First Things" class="main-navigation-link highlighted">Donate</a>
				</li>
			</ul>
		</nav>
	</div>
</header>


<!-- SYSTEM -->
<div id="system" class="main-content container">
	<img class="print-logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/print/logo.png" alt="Logo for print screen" aria-label="Logo for print screen" width="960"/>

	<!-- FEATURE -->
	<div class="feature">

	<ol class="carousel-inner">
		<li class="item active" data-background="https://www.firstthings.com/uploads/article_601ab7dcd6557.jpg" >

			<div>
				<h1 class="title">The Challenge of Eucharistic Coherence</h1>
				<span class="sub-title"></span>					<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						 by <a itemprop="url" class="author" rel="author" href="https://www.firstthings.com/featured-author/george-weigel" title="Read more articles by George Weigel"><em itemprop="name">George Weigel</em></a>
					</span>
				<time datetime="2021-02-03" itemprop="datePublished">2 . 3 . 21</time>
			</div>


			<img width="960" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.firstthings.com/uploads/article_601ab7dcd6557.jpg" title="Web Exclusives" />
			<span class="overlay"></span>
		</li>
	</ol>
</div>	<!-- /FEATURE -->

	<!-- MAIN -->
	<div class="main">
		<div class="primary" role="main">				<article data-tags="religion;public-life;pastoral-care;joe-biden" data-id="58538"><div itemprop="articleBody"><p><span class="drop-cap">I</span>n his encyclical <a href="https://www.vatican.va/holy_father/special_features/encyclicals/documents/hf_jp-ii_enc_20030417_ecclesia_eucharistia_en.html" target="_blank"><em>Ecclesia de Eucharistia</em></a><em></em>, Pope St. John Paul II invited Catholics to “rekindle” our sense of “Eucharistic amazement,” for “the Church draws her life from the Eucharist,” which “recapitulates the heart of the mystery of the Church”&mdash;Christ’s glorified, abiding presence with, in, and through his people, fulfilling his promise to remain with us “to the close of the age” (Matthew 28:20). In the Eucharist, the Church meets her Lord “with unique intensity.” Thus the celebration of the Eucharist is not just something the Church does; the celebration of the Eucharist singularly embodies what the Church<em> is</em>.</p>
<p>That profound sense of Eucharistic amazement is why the Latin American bishops, in their 2007 Aparecida Document, insisted on “Eucharistic coherence” in their Catholic communities. And according to those bishops (whose number included the man who would become pope six years later), the Church’s Eucharistic coherence required that holy communion not be distributed to those Catholics in politics and medical practice who were not in full communion with the Church because they were facilitating or participating in such grave moral evils as abortion and euthanasia.</p>
<p>The question of Eucharistic coherence has been sharpened in America since the inauguration of a brother Catholic, Joseph R. Biden Jr., as president of the United States. Less than 48 hours after Mr. Biden took the presidential oath of office, the White House issued a statement celebrating the 48th anniversary of <em>Roe v. Wade</em>, the 1973 Supreme Court decision that summarily mandated today’s American abortion license&mdash;one of the most radical in the world. The White House statement also pledged that the administration would codify <em>Roe</em>’s abortion license in federal law. What is the challenge to Eucharistic coherence here?</p>
<p>From a Catholic moral perspective, <em>Roe v. Wade</em> was the worst Supreme Court decision since <em>Dred Scott v. Sandford</em> in 1857&mdash;and for the same reason. As <em>Dred Scott</em> declared black people outside the community of legal protection, <em>Roe</em> declared indisputably human beings, the unborn, beyond the boundaries of the law’s protection. Both <em>Dred Scott</em> and <em>Roe</em> thus violated the bedrock Catholic social justice principle of the inalienable dignity of every human life; both decisions rested on the claim&mdash;biologically false and morally unsustainable&mdash;that the lives in question were not really human. It is impossible to be a coherent Catholic and to affirm the degradation of human dignity that underwrites <em>Roe v. Wade</em>.</p>
<p>And incoherent Catholics receiving holy communion make for a Eucharistically incoherent and thus evangelically diminished Church.</p>
<p>This incoherence is the sad by-product of many factors: inadequate catechesis and Catholic formation; theological dissent from settled Catholic convictions; vulgarized liturgy that undercuts the majesty of the Eucharist; a weakened sense of what it means to live in the “state of grace” and thus be worthy to receive holy communion; pressures to conform to distorted notions of empowering women; the failures of&nbsp; bishops to challenge those in their pastoral care to deeper conversion to Christ; lay Catholics’ failures to follow the Lord’s injunction in Matthew 18:15–16 and fraternally correct incoherent fellow Catholics. The word “crisis” is vastly overused today. But if Eucharistic incoherence in a Church that “draws her life from the Eucharist” isn’t a crisis, what is?</p>
<p>The U.S. bishops’ Working Group on Engaging the New Administration proposed a “teaching document” on “the importance of Eucharistic coherence or consistency.” That document will be published in due course. The Church’s life is not on hold until then, however. This time of crisis is also a time of opportunity, and local bishops should seize that opportunity to promote the Eucharistic coherence of the Church: not least by seeing to a thorough re-catechesis of their dioceses on the truth of the Eucharist in full, through Catholic schools, Christian Initiation programs, campus ministries, preaching, social media and internet platforms, and pastoral letters.</p>
<p>Local bishops should also, and in person, work to persuade Catholic public officials who are facilitating grave moral evils to reconsider and to become champions of the culture of life. Such pastoral outreach will take time. But the time to begin is now, because the accommodation of incoherence has lasted for too long. The spiritual well-being of the bishops’ sons and daughters in Christ is at stake. And while the Catholic incoherence of Catholic public officials is not unique, it has distinctive consequences that undermine the Eucharistic coherence of the Church.</p>
<p>The truth must always be spoken in charity. Yet it must be spoken, and the consequences of obstinate, willful Catholic incoherence must be made clear. This is not politics. This is Christian solidarity and pastoral care.</p>
<figure rel="width: 187px; height: 232.562px;" style="float: left; margin: 0px 10px 10px 0px;"><img src="https://s3.amazonaws.com/first-things-resources/uploads/resource_5a9657d6d6b91.jpg" data-image="11693" style="width: 106px; height: 131.547px;" width="106" height="131.547"></figure>
<p rel="width: 100px; height: 149.5px;"><em>George Weigel&nbsp;</em><em>is Distinguished Senior Fellow of Washington, D.C.’s Ethics and Public Policy Center, where he holds the William E. Simon Chair in Catholic Studies.</em><em></em><em></em><br></p>
<p><span class="small-caps">First Things</span><em>&nbsp;depends on its subscribers and supporters. Join the conversation and make a contribution today.</em></p>
<p><em>Click&nbsp;<a href="https://www.firstthings.com/donate?trk=we" target="_blank">here</a>&nbsp;to make a donation.</em></p>
<p><em>Click&nbsp;<a href="https://www.firstthings.com/subscribe?trk=we" target="_blank">here</a>&nbsp;</em><em>to subscribe to&nbsp;</em><span class="small-caps">First Things</span><em>.</em></p></div><div class="social-share">		<div class="comment-count disqus-comment-count" title="Total number of comments" data-disqus-identifier="web-exclusives/2021/02/the-challenge-of-eucharistic-coherence" data-disqus-url="https://www.firstthings.com/web-exclusives/2021/02/the-challenge-of-eucharistic-coherence">0</div>	<div class="twitter" data-url="https://www.firstthings.com/web-exclusives/2021/02/the-challenge-of-eucharistic-coherence" data-text="The Challenge of Eucharistic Coherence" data-title="Tweet"></div>
	<div class="facebook" data-url="https://www.firstthings.com/web-exclusives/2021/02/the-challenge-of-eucharistic-coherence" data-text="The Challenge of Eucharistic Coherence" data-title="Like"></div>
	<div class="google-plus" data-url="https://www.firstthings.com/web-exclusives/2021/02/the-challenge-of-eucharistic-coherence" data-text="The Challenge of Eucharistic Coherence" data-title="+1"></div>
	<div class="reddit" data-url="https://www.firstthings.com/web-exclusives/2021/02/the-challenge-of-eucharistic-coherence" data-text="The Challenge of Eucharistic Coherence" data-title="Vote"></div>
	<div class="print icon-holder">
		<a href="#print" title="Print this article" aria-label="Print this article">
			<i class="fa fa-print"></i>
			<span>Print</span>
		</a>
	</div>
	<div class="email icon-holder">
		<a href="mailto:?subject=Read this article on the First Things website&amp;body=Read%20this%20article%20on%20First%20Things%3A%0Ahttps%3A%2F%2Fwww.firstthings.com%2Fweb-exclusives%2F2021%2F02%2Fthe-challenge-of-eucharistic-coherence" title="Email a link to this article" aria-label="Email a link to this article">
			<i class="fas fa-envelope"></i>
			<span>Email</span>
		</a>
	</div>
</div>
<div class="clear"></div>
			<div class="tags">
				<strong>More on: </strong>					<a href="/tag/religion" title="Religion" aria-label="Religion">Religion</a>, 					<a href="/tag/public-life" title="Public Life" aria-label="Public Life">Public Life</a>, 					<a href="/tag/pastoral-care" title="Pastoral Care" aria-label="Pastoral Care">Pastoral Care</a>, 					<a href="/tag/joe-biden" title="Joe Biden" aria-label="Joe Biden">Joe Biden</a>
			</div>			<div class="next">
				<a href="/web-exclusives/2021/02/missionaries-for-life" title="Next" aria-label="Next Post">
					<strong>Next</strong> Article
				</a>
			</div>
		<div class="clear"></div>
			<div class="author-other">
				<h3>
					<a itemprop="url" class="author" rel="author" href="https://www.firstthings.com/featured-author/george-weigel" aria-label="Read more articles by George Weigel" title="Read more articles by George Weigel">
						<span itemprop="name">
							Articles <span class="by">by</span> George Weigel						</span>
					</a>
				</h3>
				<div class="clear"></div>

				<div class="article-items" data-blog-id="1" data-article-id="58538" data-author-id="7">
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/loader-light-gray.gif" class="loading" alt="Loading..."/>
				</div>
			</div>		<div class="disqus-comments">
			<br>
			<p>Comments are visible to subscribers only. Log in or <a href="/subscribe" title="Click here to subscribe" aria-label="Click here to subscribe">subscribe</a> to join the conversation.</p>
		</div>	</article>		</div>

		<div class="secondary">
			<div class="subscribe-call">

	<span>
	America's most<br />
	influential<br />
	journal of<br />
	religion and <br />
	public life
	</span>

	<a href="/current-edition" class="current-edition" title="Latest Issue">
		<div class="overlay"></div>
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="First Things Journal" width="120" height="132" />
			</a>

	<a class="btn highlighted" href="/subscribe" title="Subscribe">Subscribe</a>
	<a class="btn" href="/current-edition" title="Latest Issue">Latest Issue</a>
	<a class="btn" href="https://www.firstthings.com/donate?trk=sbar" title="Support First Things">Support First Things</a>
</div><div class="blob" style="height:685px;">
	<!-- /2766765/Wide_Skyscraper -->
	<div id="div-gpt-ad-1387293777115-0" style="height:680px;"></div>
</div>
<div class="clear"></div><div class="tags" data-id="1">
	<h3>Tags</h3>
	<div class="tag-search-container">
		<input type="search" value="" placeholder="Filter Tags" aria-label="Filter Tags">
		<div class="icon"></div>
	</div>

	<div class="tag-list" data-loader="https://d25wp47b6tla3u.cloudfront.net/img/loader-light-gray.gif">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/loader-light-gray.gif" class="loading" alt="Loading..." aria-label="Loading..."/>
	</div>
</div>

<script id="tags-template" type="text/x-handlebars-template">
	{{#each data}}
		<div class="letter-container">
			<div class="label">{{@key}}</div>
			{{#each this}}
				<a href="{{link}}" title="{{title}}">{{title}}</a>
			{{/each}}
		</div>
	{{/each}}
</script>

<script id="popular-template" type="text/x-handlebars-template">
	<div class="letter-container">
		<div class="label">Most Popular</div>
		{{#each data}}
			<a href="{{link}}" title="{{title}}">{{title}}</a>
		{{/each}}
	</div>
</script><div class="browse-archives">
	<h3>Filter Web Exclusive Articles</h3>

	<form id="form-filter" method="post" action="#">
		<input type="hidden" id="page" name="page" value="web-exclusives" />
		<label>
			<span>Month</span>
			<select name="month" id="month">
				<option value="">Any</option>					<option value="01">January</option>					<option value="02">February</option>					<option value="03">March</option>					<option value="04">April</option>					<option value="05">May</option>					<option value="06">June</option>					<option value="07">July</option>					<option value="08">August</option>					<option value="09">September</option>					<option value="10">October</option>					<option value="11">November</option>					<option value="12">December</option>			</select>
		</label>

		<label>
			<span>Year</span>
			<select name="year" id="year">
				<option>Any</option>					<option value="2021">2021</option>					<option value="2020">2020</option>					<option value="2019">2019</option>					<option value="2018">2018</option>					<option value="2017">2017</option>					<option value="2016">2016</option>					<option value="2015">2015</option>					<option value="2014">2014</option>					<option value="2013">2013</option>					<option value="2012">2012</option>					<option value="2011">2011</option>					<option value="2010">2010</option>					<option value="2009">2009</option>					<option value="2008">2008</option>					<option value="2007">2007</option>					<option value="2006">2006</option>					<option value="2005">2005</option>			</select>
		</label>

		<input type="submit" value="Go" />
	</form>
</div><div class="article-roll">
	<h3>Related Articles</h3>
</div>

<script id="related-template" type="text/x-handlebars-template">
	{{#each data}}
		<article>
			<a href="/{{link}}" title="{{title}}">{{{title}}}</a>
			<time datetime="{{timestamp}}">{{date}}</time>
		</article>
	{{/each}}
</script>
<script id="related-empty-template" type="text/x-handlebars-template">
	<article>
		{{message}}
	</article>
</script>		</div>
		<div class="clear"></div>
	</div>
	<!-- /MAIN --><div class="bottom-blobs">
	<div class="blob">

		<!-- /2766765/Medium_1 -->
		<div id="div-gpt-ad-1387293467269-0" style="height:250px; width:300px;">
		</div>
	</div>

	<div class="blob">
		<div class="newsletter-signup">
			<strong>Sign up for the<br> First Things newsletter</strong>

			<!-- Begin MailChimp Signup Form -->
			<form action="https://firstthings.us3.list-manage.com/subscribe/post?u=9ca7199d6d6a67f631349060e&amp;id=1fcb60f68e" target="_blank" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate js-subscribe-form" target="_blank" novalidate>

				<input type="email" name="EMAIL" value="" class="required email" id="mce-EMAIL" aria-label="Enter your email address" placeholder="Enter your email address" />

				<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true">
					<input type="text" name="b_9ca7199d6d6a67f631349060e_28bf775c26" tabindex="-1" value="" aria-hidden="true" aria-label="Bot Prevention" />
				</div>

				<div class="clear"></div>

				<div class="select-box">
					<div class="receive">
						<span class="text">I would like to receive</span>
						<span class="icon">
							<span class="fa fa-fw fa-caret-down"></span>
						</span>
					</div>

					<div class="checkboxes js-newsletter-checkbox">
						<label for="mce-group[10937]-10937-0">
							<input type="checkbox" value="1" name="group[10937][1]" id="mce-group[10937]-10937-0" aria-labelledby="mce-span-option-ft" class="require-one" />
							<span id="mce-span-option-ft"> the First Things newsletter.</span>
						</label>

						<label for="mce-group[10937]-10937-1">
							<input type="checkbox" value="4" name="group[10937][4]" id="mce-group[10937]-10937-1" aria-labelledby="mce-span-option-sunday" class="require-one" />
							<span id="mce-span-option-sunday"> the Sunday newsletter.</span>
						</label>

						<label for="mce-group[10937]-10937-2">
							<input type="checkbox" value="2" name="group[10937][2]" id="mce-group[10937]-10937-2" aria-labelledby="mce-span-option-events" class="require-one" />
							<span id="mce-span-option-events"> event invites.</span>
						</label>

						<label for="mce-group[10937]-10937-3">
							<input type="checkbox" value="8" name="group[10937][8]" id="mce-group[10937]-10937-3" aria-labelledby="mce-span-option-podcasts" class="require-one" />
							<span id="mce-span-option-podcasts"> video and podcast announcements.</span>
						</label>
					</div>
				</div>

				<div class="clear"></div>
				<input type="submit" value="Subscribe" aria-label="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
			</form>
			<!--End mc_embed_signup-->
		</div>
	</div>

	<div class="blob right-blob">

		<!-- /2766765/Medium_2 -->
		<div id="div-gpt-ad-1528468297365-2" style="height:250px; width:300px;">
		</div>
	</div>
</div>
<div class="js-interstitial-container interstitial-newsletter-signup-container">
	<div class="interstitial-newsletter-signup">
		<a href="#" class="close" ttile="Close Signup Modal" aria-label="Close Signup Modal">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/icon-close.png" width="32" height="32" alt="Close Signup Modal" aria-label="Close Signup Modal">
		</a>

		<header>
			Read all of <span class="small-caps">First Things</span>.<br>
			Subscribe Today!
		</header>

		<div class="box-image">
			<a href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=ESPSM&type=S&gift_key=EZAFT2G" rel="nofollow" title="Subscribe" aria-label="Subscribe">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://d25wp47b6tla3u.cloudfront.net/img/icon-print-subscription.png" alt="Print Subscription" aria-label="Print Subscription">
			</a>
		</div>

		<div class="box-text">
			<em>
				Includes <span class="issue-count">one year</span><br>
				of print issues &amp; unlimited web access.
			</em>
			<br>
			<a href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=ESPSM&type=S&gift_key=EZAFT2G" class="button-subscribe" rel="nofollow" title="Subscribe to First Things" aria-label="Subscribe to First Things">
				Subscribe
			</a>
		</div>

		<div class="clear"></div>

		<div class="box-mailchimp">
			<hr>
			<header>Receive our free newsletter</header>

			<!-- Begin MailChimp Signup Form -->
			<form action="https://firstthings.us3.list-manage.com/subscribe/post?u=9ca7199d6d6a67f631349060e&amp;id=1fcb60f68e" target="_blank" method="post" name="mc-embedded-subscribe-form" class="validate js-subscribe-form" target="_blank" novalidate>

				<input type="email" name="EMAIL" required class="email" aria-label="Enter your email address" placeholder="Enter your email address" />

				<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true">
					<input type="text" name="b_9ca7199d6d6a67f631349060e_28bf775c26" tabindex="-1" value="" aria-hidden="true" aria-label="Bot Prevention" />
				</div>

				<div class="clear"></div>

				<div class="select-box">
					<div class="receive">
						<span class="text">I would like to receive</span>
						<span class="icon">
							<span class="fa fa-fw fa-caret-down"></span>
						</span>
					</div>

					<div class="checkboxes js-newsletter-checkbox">
						<label>
							<input type="checkbox" value="1" name="group[10937][1]" aria-labelledby="mce-popup-option-ft" class="require-one" />
							<span id="mce-popup-option-ft"> the First Things newsletter.</span>
						</label>

						<label>
							<input type="checkbox" value="4" name="group[10937][4]" aria-labelledby="mce-popup-option-sunday" class="require-one" />
							<span id="mce-popup-option-sunday"> the Sunday newsletter.</span>
						</label>

						<label>
							<input type="checkbox" value="2" name="group[10937][2]" aria-labelledby="mce-popup-option-event" class="require-one" />
							<span id="mce-popup-option-event"> event invites.</span>
						</label>

						<label>
							<input type="checkbox" value="8" name="group[10937][8]" aria-labelledby="mce-popup-option-podcast" class="require-one" />
							<span id="mce-popup-option-podcast"> video and podcast announcements.</span>
						</label>
					</div>
				</div>

				<div class="clear"></div>
				<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe-interstitial" class="button">
			</form>
			<!--End mc_embed_signup-->

			<em class="footer">Relevant articles delivered to your inbox every week.</em>
		</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>
</div></div>
<!-- /SYSTEM -->



<footer class="main-footer-wrapper">
	<div class="main-footer-container main-container">
		<nav class="main-footer-navigation">
			<header class="main-footer-navigation-header">
				<a class="main-footer-navigation-header-link" href="/masthead" title="Read more about us" aria-label="Read more about us">
					About Us
				</a>
			</header>
			<ul class="main-footer-navigation-list">
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/masthead" title="See our masthead" aria-label="See our masthead">Masthead</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/issue" title="Go through the archives" aria-label="Go through the archives">Archives</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/rofters" title="Look for ROFTERS in your state" aria-label="Look for ROFTERS in your state">Discussion Circles</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/store" title="Check out our Store" aria-label="Check out our Store">Store</a>
				</li>
				<!-- <li><a href="/affiliate-books" title="Affiliate Books">Affiliate Books</a></li> -->
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/submissions" title="Guidelines for Article Submissions" aria-label="Guidelines for Article Submissions">Submissions</a>
				</li>
			</ul>
		</nav>

		<nav class="main-footer-navigation">
			<header class="main-footer-navigation-header">
				<a class="main-footer-navigation-header-link" data-parent="#footer-menu" href="/subscribe" title="Subscribe to First Things" aria-label="Subscribe to First Things">
					Subscriptions
				</a>
			</header>
			<ul class="main-footer-navigation-list">
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" rel="noopener" href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=EZFTCB&type=S&gift_key=EZAFT2G" title="Get a digital &amp; print subscription package" aria-label="Get a digital &amp; print subscription package" target="_blank">Digital &amp; Print Packages</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" rel="noopener" href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=EAFLDN&type=S&gift_key=EZAFT2G" title="Get a digital subscription" aria-label="Get a digital subscription" target="_blank">Digital Package</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/student-subscription" title="Get a student subscription" aria-label="Get a student subscription">Student Subscriptions</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" rel="noopener" href="https://ssl.drgnetwork.com/ecom/FST/app/live/subscriptions?org=FST&publ=FT&key_code=EAFLG&type=S" title="Gift a subscription" aria-label="Gift a subscription" target="_blank">Gift Subscriptions</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" rel="noopener" href="https://ssl.drgnetwork.com/ecom/fst/cgi/subcustserv/start?org=FST&publ=FT" title="Access your subscription account" aria-label="Access your subscription account" target="_blank">Manage Your Subscriptions</a>
				</li>
			</ul>
		</nav>

		<nav class="main-footer-navigation">
			<header class="main-footer-navigation-header">
				<a class="main-footer-navigation-header-link" href="/blogs/firstthoughts" title="Read our blogs" aria-label="Read our blogs">
					Blogs
				</a>
			</header>
			<ul class="main-footer-navigation-list">
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/blogs/firstthoughts" title="Read articles in First Thoughts" aria-label="Read articles in First Thoughts">First Thoughts</a>
				</li>
			</ul>
		</nav>

		<nav class="main-footer-navigation">
			<header class="main-footer-navigation-header last">
				<a class="main-footer-navigation-header-link" href="/contact-us" title="Send us a message" aria-label="Send us a message">
					Contact Us
				</a>
			</header>
			<ul class="main-footer-navigation-list">
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/customer-service" title="Customer Service Info" aria-label="Customer Service Info" target="_blank">Customer Service</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/advertising" title="Advertise with First Things" aria-label="Advertise with First Things">Print &amp; Web Advertising Sales</a>
				</li>
				<li class="main-footer-navigation-list-item">
					<a class="main-footer-navigation-link" href="/masthead" title="Editorial Office Contact Info" aria-label="Editorial Office Contact Info">Editorial Office</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
<div class="secondary-footer-wrapper">
	<div class="secondary-footer-container main-container">
		<div class="footer-left">
			<div class="copyright">
				2021 <span class="small-caps">First Things</span>. All rights reserved. <br class="copyright-break">
				<a href="/terms-conditions" title="Read our Privacy Policy" aria-label="Read our Privacy Policy" class="footer-terms">
					View our privacy policy <span class="terms-visual-url">here</span>.
				</a>
			</div>

			<a href="tel:212.627.1985" title="Call Us" class="footer-contact-link" aria-label="Call Us">212.627.1985</a>
			<a href="mailto:ft@firstthings.com" title="Email Us" class="footer-contact-link" aria-label="Email Us">ft@firstthings.com</a>
		</div>

		<div class="footer-right">
			<div class="footer-login login">
				<a href="#login" title="Log in to your account" aria-label="Toggle Login Form" class="footer-login-link">Login</a> /
				<a href="https://ssl.drgnetwork.com/ecom/fst/app/live/web_user_maint?org=FST&publ=FT&pagemode=a" title="Sign up for an account" aria-label="Sign up for an account" class="footer-login-link">Sign Up</a>
			</div>

			<div class="footer-social">
				<a class="footer-social-link" rel="noopener" target="_blank" href="https://twitter.com/firstthingsmag" title="Follow us on Twitter" aria-label="Follow us on Twitter">
					<i class="fab fa-fw fa-twitter"></i>
				</a>
				<a class="footer-social-link" rel="noopener" target="_blank" href="https://www.facebook.com/FirstThings" title="Find us on Facebook" aria-label="Find us on Facebook">
					<i class="fab fa-fw fa-facebook-f"></i>
				</a>
				<a class="footer-social-link" rel="noopener" target="_blank" href="https://plus.google.com/+firstthings" rel="publisher" title="Add us to your Google Plus circle" aria-label="Add us to your Google Plus circle">
					<i class="fab fa-fw fa-google-plus-g"></i>
				</a>
				<a class="footer-social-link" rel="noopener" target="_blank" href="/rss" title="Subscribe to our RSS feed" aria-label="Subscribe to our RSS feed">
					<i class="fas fa-fw fa-rss"></i>
				</a>
			</div>

			<div class="footer-ssl">
				<a rel="noopener" href="https://ssl.comodo.com/ev-ssl-certificates.php" target="_blank" title="Comodo EV SSL Certificate" aria-label="Comodo EV SSL Certificate" class="footer-ssl-url">
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP7//wAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://ssl.comodo.com/images/comodo_secure_seal_76x26_transp.png" alt="EV SSL Certificate" aria-label="EV SSL Certificate" width="76" height="26" class="footer-ssl-image">
					<span class="footer-ssl-text">
						EV SSL Certificate
					</span>
				</a>
			</div>
		</div>
	</div>
</div>
<div aria-hidden="true">
<!-- JS -->
	<script async defer src="https://d25wp47b6tla3u.cloudfront.net/js/main.1.13.0.min.js"></script>
	<script async defer src="https://d25wp47b6tla3u.cloudfront.net/js/commons.1.13.0.min.js?"></script>
	<script async defer src="https://d25wp47b6tla3u.cloudfront.net/js/app.1.13.0.min.js?"></script>
<!-- END JS -->

<script defer src="https://use.fontawesome.com/releases/v5.0.10/js/solid.js" integrity="sha384-Q7KAHqDd5trmfsv85beYZBsUmw0lsreFBQZfsEhzUtUn5HhpjVzwY0Aq4z8DY9sA" crossorigin="anonymous"></script>
<script defer src="https://use.fontawesome.com/releases/v5.0.10/js/brands.js" integrity="sha384-6jhVhr5a+Z1nLr9h+fd7ocMEo847wnGFelCHddaOOACUeZNoQwFXTxh4ysXVam8u" crossorigin="anonymous"></script>
<script defer src="https://use.fontawesome.com/releases/v5.0.10/js/fontawesome.js" integrity="sha384-M2FSA4xMm1G9m4CNXM49UcDHeWcDZNucAlz1WVHxohug0Uw1K+IpUhp/Wjg0y6qG" crossorigin="anonymous"></script>



<!-- Quantcast Tag -->
<script async defer type="text/javascript">
	var _qevents = _qevents || [];(function() {var elem = document.createElement('script');elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();_qevents.push({qacct:"p-CWCBtffdHPx7r"});
</script>
<noscript><div class="hidden"><img src="//pixel.quantserve.com/pixel/p-CWCBtffdHPx7r.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- End Quantcast tag -->




<script async defer src="//cdn.goroost.com/roostjs/9a461fa880e340c0afde96a0e30562fd"></script>
</div>
</body>
</html>
